<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr" lang="cs-CZ">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="author" content="team at kinobox.cz" />
  <meta name="copyright" content="VAC (c) Vachler Art Company" />
  
  <meta http-equiv="imagetoolbar" content="no" />
 
  <meta property="fb:page_id" content="135423823151660" />
  <meta property="fb:admins" content="100001285673142"/>
  <meta property="fb:app_id" content="208689769190391"/>  

  <meta property="og:url" content="http://www.kinobox.cz/clanek/12713-dark-universe-pridava-na-seznam-svych-filmu-dalsi-tri-monstra" />
<meta property="og:title" content="Dark Universe přidává na seznam svých plánovaných filmů další tři monstra" />
<meta property="og:site_name" content="Kinobox.cz" />
<meta property="og:description" content="Mumie je za dveřmi a v Universalu správně pochopili to, že jestli má jejich vznikající hororový vesmír někoho zajímat, nesmí se bát plánovat dopředu." />
<meta property="og:image" content="http://www.kinobox.cz/data/clanky/600x394x1/dark-universe-pridava-na-seznam-svych-planovanych-filmu-dalsi-tri-monstra.jpg" />
<meta property="og:type" content="website" />
<meta name="description" content="Kinobox.cz - Filmové recenze, novinky v kinech, české filmy" />
 
  <title>Dark Universe přidává na seznam svých plánovaných filmů další tři monstra</title>
  
  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/default.css?v=130" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/diskuse.css?v=13" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/clanky.css?v=49" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/rubrika.css?v=26" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/kinoboxes.css" media="screen" />

  <script type="text/javascript" src="/jsm/jquery-1.11.1.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute.js?v=7" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/kbx.js?v=31" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-menu.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-suggest.js?v=17" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-hoverbox.js?v=11" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/window.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/hodnoceni.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/anketa.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/ajax-form.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/rating.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/tabbies.js?v=3" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-tooltip.js?v=4" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/thumb_rating.js?v=4" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-updater.js?v=2" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/youtube/swfobject.js" charset="utf-8"></script>
<script type="text/javascript" src="http://www.google.com/jsapi" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/youtube/youtube.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/ajax.js?v=1" charset="utf-8"></script>
  <link rel="stylesheet" type="text/css" href="/css/cookieconsent.min.css" />
  <script type="text/javascript" src="/js/cookieconsent.min.js"></script>
  <script type="text/javascript">window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#4b81e8"}},theme:"edgeless",content:{message:"Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",dismiss:"Rozumím",link:"Více informací",href:"https://www.google.com/policies/technologies/cookies/"}})});</script>
  <script>var trackOutboundLink = function(url) { ga('send', 'event', 'outbound', 'click', url, {'hitCallback': function () { document.location = url; } }); }</script>
  <script type="text/javascript" src="http://cms.tiscali.cz/js/cms.video.js?v=1" id="ts-video-js"></script>
  <script type="text/javascript" src="/js/cms.video.kinobox.js?v=7"></script>
  
  <link rel="icon" href="/favicon.ico" />
  <link rel="search" type="application/opensearchdescription+xml" title="Kinobox" href="http://www.kinobox.cz/opensearch.xml"/>
  <link rel="alternate" type="application/rss+xml" title="Kinobox - články" href="http://www.kinobox.cz/rss/clanky" />
</head>
<body id="kbx">

  <div id="js_add_box">
  </div>
  
  <script type="text/javascript">
    var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9865599"});(function(){
    var d=document;var s=d.createElement("script"),el=d.getElementsByTagName("script")[0];
    s.async=true;s.src=(d.location.protocol=="https:"?"https://sb":"http://b")+
    ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
  </script>
  <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9865599&cv=2.0&cj=1" /></noscript>
  
      <span id="background-link-placeholder" style="display: none"></span>
    <script type="text/javascript">KBX.addBanner('skin', 'background-link-placeholder', 1);</script>
  
    <div id="page_top">
      <div id="leaderboard">
        <div id='bmone2n-19813.2.1.9'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/9/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/9/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>
      </div>
    </div>
  
    <div id="page">
      
      <div id="page_wrapper">
        
        <div id="inner_wrapper">
          <div id="header_wrapper">
            <div id="header">
              <div id="site_logo" class="fl">
  <a href="http://www.kinobox.cz/" title="kinobox.cz">
    <img src="/img/kinobox_cz.png" width="200" height="70" alt="kinobox.cz" title="kinobox.cz" />  </a>
  </div>


<div class="fr" id="header_right">
  
  <div id="search_top">
    <form action="http://www.kinobox.cz/najdi" method="get">
      <input type="text" name="t" value="" id="search_input" class="input suggest" autocomplete="off" placeholder="Hledejte filmy, seriály, osobnosti..." /> 
      <input type="image" src="/img/search-icon-33.png" width="33" height="33" alt="Hledej" title="Hledej" class="sbutton" />
      <input type="image" src="/img/search-icon-ext-33.png" width="33" height="33" alt="Hledej" title="Hledej" class="sbutton" />
    </form>
    <div id="search_suggestions" class="suggestions" style="display: none"><div class="list"></div><div class="more"><a href="#" id="suggest_link">Všechny výsledky</a></div></div>
    <div class="suggest_template" style="display: none">
      <!-- <div class="suggestion">
        <a href="[data|url]" class="data">
          <img src="[data|image]" class="image data" />
          <span class="title"><span class="data">[data|name]</span> <span class="year data">[data|year]</span></span>
        </a>
      </div> -->
    </div>
  </div>
</div>
<div id="header_banner" class="fr tac">
          <a class="highlight" href="http://www.kinobox.cz/clanek/6933-tajemstvi-a-smysl-zivota-film-vice-nez-odvazny" title="Tajemství a smysl života, film více než odvážný">
      <img src="http://www.kbxmedia.cz/data/highlights/tajemstvi-a-smysl-zivota-film-vice-nez-odvazny.jpg" width="285" height="80" alt="Tajemství a smysl života, film více než odvážný" /></a>
      </div>

<script type="text/javascript" language="JavaScript">   
  <!--
  var top_suggest = new cute_suggest({
    'container_id': 'search_top',
    'url': '/database_ajax/suggest',
    'suggestions_length': 6,
    'suggestions_list_class': 'list',
    'select_first': false,
    'allow_enter_submit': true,
    'show_cb': function(r) { var link = document.getElementById('suggest_link'); var value = document.getElementById('search_input').value; link.innerHTML='Vyhledávat "'+(value.replace(/&/g, "&amp;").replace(/</g, "&lt;").replace(/>/g, "&gt;").replace(/"/g, "&quot;").replace(/'/g, "&#039;"))+'"'; link.href='http://www.kinobox.cz/najdi?t='+encodeURIComponent(value).replace(/%20/g, "+"); }
  });
  //-->
</script>              <div class="clearBoth"></div>
            </div>
          </div>
          
            <div id="topmenu">
  <ul class="mlevel">
          <li class="mitem first">
        <a href="http://www.kinobox.cz/databaze"><span class="bg_r"></span>Databáze</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/premiery/kino"><span class="bg_r"></span>Premiéry</a>      </li>
          <li class="mitem on">
        <a href="http://www.kinobox.cz/clanky"><span class="bg_r"></span>Články</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/videa"><span class="bg_r"></span>Videa</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/zebricky"><span class="bg_r"></span>Žebříčky</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/hry"><span class="bg_r"></span>Hry</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/souteze"><span class="bg_r"></span>Soutěže</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/tvprogram"><span class="bg_r"></span>TV program</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/kino_program"><span class="bg_r"></span>Program kin</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/filmy_online"><span class="bg_r"></span>Filmy online</a>      </li>
        <li id="user_line">
  <ul class="ml">
      <li class="mitem first">
      <!--<a href="http://www.kinobox.cz/login/facebook/login">-->
      <a href="javascript:CUTE.window('http://www.kinobox.cz/login/facebook/login/window', 'login', null, 'width=480,height=360');">
        <img class="fbbutton" src="/img/fb_16.png" width="16" height="16" alt="facebook" /><span class="bg_r"></span></a>
    </li>
    <li class="mitem">
      <a href="http://www.kinobox.cz/prihlaseni">Přihlášení<span class="bg_r"></span></a>
    </li>
    
    </ul>
</li>
  </ul>
      <ul class="mlevel tier2">
              <li class="mitem on first">
          <a href="http://www.kinobox.cz/clanky/aktualne"><span class="bg_r"></span>Aktuálně</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/cesky-film"><span class="bg_r"></span>Český film</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/dvd-blu-ray-online"><span class="bg_r"></span>DVD / Blu-ray / Online</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/festivaly"><span class="bg_r"></span>Festivaly a ceny</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/premiery-a-trzby"><span class="bg_r"></span>Premiéry a tržby</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/recenze"><span class="bg_r"></span>Recenze</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/revue"><span class="bg_r"></span>Revue</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/rozhovory"><span class="bg_r"></span>Rozhovory</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/televize-a-serialy"><span class="bg_r"></span>Televize a seriály</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/tema"><span class="bg_r"></span>Téma</a>
        </li>
          </ul>
      <div class="clearBoth"></div>
</div>

<script type="text/javascript" language="JavaScript">   
  <!--
  var mainmenu = new cute_menu({
    container_id: "topmenu",
    item_class: "mitem",
    level_class: "mlevel",
    hover_class: "hvr",
    on_class: "on"
  });
  //-->
</script>
            
            <div id="clanek_detail">
  <div class="twocol twocol2">
    <div class="lcol">
      <div id="clanek" class="box caption">
    <h3 class="zahlavi light">
    <a href="http://www.kinobox.cz/clanky/aktualne">Aktuálně</a>
  </h3>
    <div class="content">
    <div class="padding clanek_body" style="position: relative; padding-bottom: 0px;">
      <span class="datum">7.6.2017 /10:00/</span>
        
        
      <h1>Dark Universe přidává na seznam svých plánovaných filmů další tři monstra</h1>
      
      <div id="main_image" class="vlevo hlavni_obr">
                <img src="http://www.kbxmedia.cz/data/clanky/600x394x1/dark-universe-pridava-na-seznam-svych-planovanych-filmu-dalsi-tri-monstra.jpg" alt="Dark Universe přidává na seznam svých plánovaných filmů další tři monstra" />
                      </div>
        
              <p class="perex">Mumie je za dveřmi a v Universalu správně pochopili to, že jestli má jejich vznikající hororový vesmír někoho zajímat, nesmí se bát plánovat dopředu.</p>
        <div class="text" style="position: relative">
          <p>Dnes tu proto máme další tři potvrzená klasická monstra, kterých se v <strong>Dark Universe</strong> dočkáme. <a href="http://www.kinobox.cz/osoba/877459-alex-kurtzman">Alex Kurtzman</a>, režisér <a href="http://www.kinobox.cz/film/315406-mumie"><em>Mumie</em></a>, který stojí jako tvůrce za celým Dark Universe, nově uvedl, že se můžeme těšit i na Zvoníka u Matky boží/Quasimoda, Fantoma opery/Erika (oba si v dvacátých letech minulého století zahrál <a href="http://www.kinobox.cz/osoba/19556-lon-chaney">Lon Chaney</a>) a také legendárního milovníka krve Drákulu.</p>

<p>V tuhle chvíli není bohužel jasné, zda postavy dostanou vlastní film nebo se - podobně jako dr. Jekyll/pan Hyde (v podání <a href="http://www.kinobox.cz/osoba/29025-russell-crowe">Russella Crowea</a>), který je součástí příběhu <em>Mumie</em> - objeví ve filmu někoho jiného.</p>

<p>Největší šanci na vlastní film by měl mít Drákula, je ale otázkou, jak moc se zrovna do téhle sólovky studio pohrne. Určitě si ještě pamatujete na tři roky starého <a href="http://www.kinobox.cz/film/125540-drakula-neznama-legenda"><em>Drákulu: Neznámou legendu</em></a> s <a href="http://www.kinobox.cz/osoba/629098-luke-evans">Lukem Evansem</a>. Právě on měl odstartovat <strong>Dark Universe</strong>, ale vzhledem k nenadšeným ohlasům z plánů sešlo, studio snímek odřízlo a začalo plánovat znovu od začátku.</p>

<p>Doufejme, že se brzy dozvíme, kdo si postavy zahraje. Nějaké tipy?</p>
        </div>
            
            
      <div class="likebox">
        <div class="fb-like" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<a class="twitter-share-button" href="https://twitter.com/intent/tweet">Tweet</a>
<div class="g-plusone" data-size="medium"></div>        <div class="rating_wrapper">
          <div id="clanek_rating" class="kbx_like empty loading">
  <div class="dwn_btn dwn_thmb"></div>
  <div class="bar_wrapper">
    <div class="titles">
      <div class="up_btn fl up_nr">-</div>
      <div class="dwn_btn fr dwn_nr">-</div>
    </div>
    <div class="bar"><div class="ups"></div></div>
  </div>
  <div class="up_btn up_thmb"></div>
  <div class="load"><div class="indicator"></div></div>
</div>
<div id="rating_tooltip" class="tooltip caption left" style="display: none;">
  <div class="tip">
  </div>
  <div class="body">
    <div class="head">
      <div class="close_btn"></div>
      <h5>Hlasování</h5>
    </div>
    <div class="loader"></div>
    <div class="content msg">
    </div>
  </div>
</div>
<script type="text/javascript">
  function show_tooltip() {
    vote_tooltip.showTooltip();
  }
  var rating = new thumb_rating({
    container_id: 'clanek_rating',
    url: 'http://www.kinobox.cz/clanek_ajax/rating/12713',
    msg_box_id: 'rating_tooltip',
    msg_callback: 'show_tooltip'
  });
  var vote_tooltip = null;
  KBX.registerEvent('page.loaded', function() {
    vote_tooltip = new cute_tooltip({
      trigger_class: 'close_btn',
      object_id: 'clanek_rating',
      tooltip_id: 'rating_tooltip',
      hook_position: 'bl',
      position: 'left',
      tip_top: -20,
      method: 'click',
      persistent: false,
      fancy: true
    });
  });
  rating.ajaxUpdate();
</script>        </div>
        <div class="clearBoth"></div>
      </div>
      
              <div class="clanek_autor">
                      <div class="autor">
              <a class="portrait" href="http://www.kinobox.cz/clanky/autor/8-tomas-hardy-chvala"><img src="http://www.kbxmedia.cz/data/autor/36x54a/tomas-chvala-podpis.jpg" alt="Tomáš &quot;Hardy&quot; Chvála" title="Tomáš &quot;Hardy&quot; Chvála"  width="36" height="54" /></a>
              <div class="info">
                <h6>Autor:</h6>
                <a href="http://www.kinobox.cz/clanky/autor/8-tomas-hardy-chvala">Tomáš "Hardy" Chvála</a>
                              </div>
            </div>
                  </div>
            
      <div id="thumbs_diskuse">
              <div id="diskuse_link">
          <a class="count nu" href="http://www.kinobox.cz/clanek/12713-dark-universe-pridava-na-seznam-svych-filmu-dalsi-tri-monstra/diskuse">Diskuse</a>
        </div>
                  
      </div>
      
      <div class="clearBoth"></div>
      
      <div class="cards_wrapper">
    <div class="cards">
    Související filmy: <a href="http://www.kinobox.cz/film/315406-mumie">Mumie</a>, <a href="http://www.kinobox.cz/film/24209-zvonik-u-matky-bozi">Zvoník u Matky boží</a>, <a href="http://www.kinobox.cz/film/28925-fantom-opery">Fantom Opery</a>, <a href="http://www.kinobox.cz/film/29628-dracula">Dracula</a>, <a href="http://www.kinobox.cz/film/125540-drakula-neznama-legenda">Drákula: Neznámá legenda</a>  </div>
      <div class="cards">
    Související osoby: <a href="http://www.kinobox.cz/osoba/629098-luke-evans">Luke Evans</a>, <a href="http://www.kinobox.cz/osoba/29025-russell-crowe">Russell Crowe</a>, <a href="http://www.kinobox.cz/osoba/877459-alex-kurtzman">Alex Kurtzman</a>, <a href="http://www.kinobox.cz/osoba/19556-lon-chaney">Lon Chaney</a>  </div>
  </div>
            
      
      <div class="clearBoth"></div>
      
              <div style="margin-left: 20px">
          <div id="sklikReklama_34654" style="min-height: 100px"></div>
<script type="text/javascript">
  var sklikData = { elm: "sklikReklama_34654", zoneId: 34654, w: 600, h: 190 };
  KBX.watchSklikWrapper("sklikReklama_34654");
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script>
        </div>
            
          
      <div class="clearBoth"></div>
    </div>
    
      <div id="ctete_dal">
    <h3>Čtěte dál:</h3>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12706-dark-universe-dwayne-johnson-jako-vlkodlak-a-angelina-jolie-coby-frankensteinova-nevesta">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/dark-universe-dwayne-johnson-jako-vlkodlak-a-angelina-jolie-coby-frankensteinova-nevesta.jpg" alt="Dark Universe: Dwayne Johnson jako Vlkodlak a Angelina Jolie coby Frankensteinova nevěsta " title="Dark Universe: Dwayne Johnson jako Vlkodlak a Angelina Jolie coby Frankensteinova nevěsta " class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12706-dark-universe-dwayne-johnson-jako-vlkodlak-a-angelina-jolie-coby-frankensteinova-nevesta">Dark Universe: Dwayne Johnson jako Vlkodlak a Angelina Jolie coby Frankensteinova nevěsta </a>
          <p>V Universalu mají s Dark Universe velké plány a nechtějí nic ponechat náhodě. Do svého hororového filmového vesmíru proto angažují jednu hvězdou za druhou.</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12663-dark-universe-studio-universal-oznamuje-plany-pro-svou-hororovou-serii">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/dark-universe-studio-universal-oznamuje-plany-pro-svou-hororovou-serii.jpg" alt="Dark Universe: Studio Universal oznamuje plány pro svou novou hororovou sérii s Deppem, Cruisem, Crowem a Bardemem" title="Dark Universe: Studio Universal oznamuje plány pro svou novou hororovou sérii s Deppem, Cruisem, Crowem a Bardemem" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12663-dark-universe-studio-universal-oznamuje-plany-pro-svou-hororovou-serii">Dark Universe: Studio Universal oznamuje plány pro svou novou hororovou sérii s Deppem, Cruisem, Crowem a Bardemem</a>
          <p>V Universalu již tři roky zpátky avizovali, že hodlají po vzoru MCU (Marvel Cinematic Universe) stvořit vlastní filmový vesmíru. Superhrdinů je všude dost...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/11536-novou-mumii-posili-dr-jekyll-a-pan-hyde-v-podani-russella-crowea">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/novou-mumii-posili-dr-jekyll-a-pan-hyde-v-podani-russella-crowea.jpg" alt="Novou Mumii posílí Dr. Jekyll a pan Hyde v podání Russella Crowea" title="Novou Mumii posílí Dr. Jekyll a pan Hyde v podání Russella Crowea" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/11536-novou-mumii-posili-dr-jekyll-a-pan-hyde-v-podani-russella-crowea">Novou Mumii posílí Dr. Jekyll a pan Hyde v podání Russella Crowea</a>
          <p>Natáčení Mumie je v plném proudu a filmový štáb se právě nachází v Londýně. Ostatně již minulý měsíc jsme vám přinesli první fotky z placu. Je tedy...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/9285-reboot-mumie-je-stale-ve-vyrobe-natoci-ho-alex-kurtzman">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/reboot-mumie-je-stale-ve-vyrobe-natoci-ho-alex-kurtzman.jpg" alt="Reboot Mumie je stále ve výrobě a nezůstane sám: Odstartuje vlnu filmů s monstry" title="Reboot Mumie je stále ve výrobě a nezůstane sám: Odstartuje vlnu filmů s monstry" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/9285-reboot-mumie-je-stale-ve-vyrobe-natoci-ho-alex-kurtzman">Reboot Mumie je stále ve výrobě a nezůstane sám: Odstartuje vlnu filmů s monstry</a>
          <p>Okolo nové verze Mumie se Studio Universal točí už pár let. Před dvěma lety byl k projektu jako režisér povolán Len Wiseman, který však nakonec odstoupil...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
      </div>
    
      <div id="koukejte_dal" class="video_listing">
    <h3>Související videa:</h3>
              <div class="video">
        <a href="http://www.kinobox.cz/video/13361-mumie-2017-zabery-z-nataceni" title="Mumie (2017): Záběry z natáčení">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/mumie-2017-zabery-z-nataceni.jpg" alt="Mumie (2017): Záběry z natáčení" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/13361-mumie-2017-zabery-z-nataceni" title="Mumie (2017): Záběry z natáčení" class="title">Mumie (2017): Záběry z natáčení</a>
      </div>
                <div class="video">
        <a href="http://www.kinobox.cz/video/13314-dark-universe-monsters-legacy-trailer" title="Dark Universe: Monsters Legacy trailer">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/dark-universe-monsters-legacy-trailer.jpg" alt="Dark Universe: Monsters Legacy trailer" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/13314-dark-universe-monsters-legacy-trailer" title="Dark Universe: Monsters Legacy trailer" class="title">Dark Universe: Monsters Legacy trailer</a>
      </div>
                <div class="video last">
        <a href="http://www.kinobox.cz/video/13299-mumie-trailer-3-zacatek-noveho-temneho-universa" title="Mumie (2017): Trailer #3 - začátek nového temného universa">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/mumie-trailer-3-zacatek-noveho-temneho-universa.jpg" alt="Mumie (2017): Trailer #3 - začátek nového temného universa" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/13299-mumie-trailer-3-zacatek-noveho-temneho-universa" title="Mumie (2017): Trailer #3 - začátek nového temného universa" class="title">Mumie (2017): Trailer #3 - začátek nového temného universa</a>
      </div>
            <div class="clearBoth"></div>
                <div class="video">
        <a href="http://www.kinobox.cz/video/13180-mumie-2017-mezinarodni-trailer-nesetri-novymi-zabery" title="Mumie (2017): Mezinárodní trailer">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/mumie-2017-mezinarodni-trailer-nesetri-novymi-zabery.jpg" alt="Mumie (2017): Mezinárodní trailer" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/13180-mumie-2017-mezinarodni-trailer-nesetri-novymi-zabery" title="Mumie (2017): Mezinárodní trailer" class="title">Mumie (2017): Mezinárodní trailer</a>
      </div>
                <div class="video">
        <a href="http://www.kinobox.cz/video/13095-mumie-2017-trailer-2-mission-impossible-s-hororovou-prichuti" title="Mumie (2017): Trailer #2 - Mission: Impossible s hororovou příchutí">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/mumie-2017-trailer-2-mission-impossible-s-hororovou-prichuti.jpg" alt="Mumie (2017): Trailer #2 - Mission: Impossible s hororovou příchutí" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/13095-mumie-2017-trailer-2-mission-impossible-s-hororovou-prichuti" title="Mumie (2017): Trailer #2 - Mission: Impossible s hororovou příchutí" class="title">Mumie (2017): Trailer #2 - Mission: Impossible s hororovou příchutí</a>
      </div>
                <div class="video last">
        <a href="http://www.kinobox.cz/video/13020-mumie-2017-o-nataceni-ve-stavu-beztize" title="Mumie (2017): O natáčení ve stavu beztíže">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/mumie-2017-o-nataceni-ve-stavu-beztize.jpg" alt="Mumie (2017): O natáčení ve stavu beztíže" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/13020-mumie-2017-o-nataceni-ve-stavu-beztize" title="Mumie (2017): O natáčení ve stavu beztíže" class="title">Mumie (2017): O natáčení ve stavu beztíže</a>
      </div>
            <div class="clearBoth"></div>
            </div>
    
  </div>
</div>


            </div>
    <div class="rcol">
      <div class="box banner_300">
  <div style="width:300px;background-color:#ffffff;margin: auto">
    <table style="margin: auto;">
      <tr><td class="content">
        <div id='bmone2n-19813.2.1.15'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/15/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/15/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>      </td></tr>
    </table>
  </div>
  <div class="clearBoth"></div>
</div>
<div id="anketa_box" class="box caption">
  <h3 class="zahlavi"><a href="http://www.kinobox.cz/ankety">Ankety</a></h3>
  <div class="content">
          <div class="tab">
        <div id="anketa_445" class="anketa" >
  <div class="otazka">Jaký je váš nejoblíbenější film s Vetřelcem?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_445" style="position: static">Vetřelec (1979)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1958" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_445" style="position: static">Vetřelci (1986)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1959" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_445" style="position: static">Vetřelec ³ (1992)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1960" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_445" style="position: static">Vetřelec: Vzkříšení (1997)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1961" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_445" style="position: static">Prometheus (2012)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1962" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_445" style="position: static">Vetřelec: Covenant (2017)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1963" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_445" style="position: static">Vetřelec vs. Predátor (2004)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1964" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_445" style="position: static">Vetřelci vs. Predátor 2 (2007)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1965" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12645-vetrelec-hodnoceno-od-nejlepsiho-dilu-po-nejhorsi"><b>více k tématu:</b><br /> Vetřelec: Hodnoceno od nejlepšího dílu po nejhorší</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_444" class="anketa" >
  <div class="otazka">Kdo je větší drsňák?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_444" style="position: static">Harry Callahan (Clint Eastwood)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1956" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_444" style="position: static">Marion "Kobra" Cobretti (Sylvester Stallone)</span>
            <span class="result_value"></span>
            <input type="hidden" value="1957" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12613-stallone-drazdi-fanousky-ze-by-se-mohl-vratit-jako-kobra"><b>více k tématu:</b><br /> Stallone dráždí fanoušky, že by se mohl vrátit jako Kobra</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_443" class="anketa" >
  <div class="otazka">Jaký je nejlepší díl série Rychle a zběsile?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_443" style="position: static">Rychle a zběsile</span>
            <span class="result_value"></span>
            <input type="hidden" value="1948" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_443" style="position: static">Rychle a zběsile 2</span>
            <span class="result_value"></span>
            <input type="hidden" value="1949" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_443" style="position: static">Rychle a zběsile: Tokijská jízda</span>
            <span class="result_value"></span>
            <input type="hidden" value="1950" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_443" style="position: static">Rychlí a zběsilí</span>
            <span class="result_value"></span>
            <input type="hidden" value="1951" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_443" style="position: static">Rychle a zběsile 5</span>
            <span class="result_value"></span>
            <input type="hidden" value="1952" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_443" style="position: static">Rychle a zběsile 6</span>
            <span class="result_value"></span>
            <input type="hidden" value="1953" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_443" style="position: static">Rychle a zběsile 7</span>
            <span class="result_value"></span>
            <input type="hidden" value="1954" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_443" style="position: static">Rychle a zběsile 8</span>
            <span class="result_value"></span>
            <input type="hidden" value="1955" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12550-rychle-a-zbesile-hodnoceno-od-nejlepsiho-dilu-po-nejhorsi"><b>více k tématu:</b><br /> Rychle a zběsile: Hodnoceno od nejlepšího dílu po nejhorší </a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_442" class="anketa" >
  <div class="otazka">Jaký je váš nejoblíbenější film s Jackem Nicholsonem?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Batman</span>
            <span class="result_value"></span>
            <input type="hidden" value="1938" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Bezstarostná jízda</span>
            <span class="result_value"></span>
            <input type="hidden" value="1939" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Cena za něžnost</span>
            <span class="result_value"></span>
            <input type="hidden" value="1940" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Čarodějky z Eastwicku</span>
            <span class="result_value"></span>
            <input type="hidden" value="1941" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Čínská čtvrť</span>
            <span class="result_value"></span>
            <input type="hidden" value="1942" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Lepší už to nebude</span>
            <span class="result_value"></span>
            <input type="hidden" value="1943" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Osvícení</span>
            <span class="result_value"></span>
            <input type="hidden" value="1944" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Pošťák vždy zvoní dvakrát</span>
            <span class="result_value"></span>
            <input type="hidden" value="1945" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Přelet nad kukaččím hnízdem</span>
            <span class="result_value"></span>
            <input type="hidden" value="1946" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_442" style="position: static">Jiný film</span>
            <span class="result_value"></span>
            <input type="hidden" value="1947" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12548-jacku-nicholsonovi-bude-osmdesat-kino-aero-to-oslavi-prehlidkou-jeho-kultovnich-del"><b>více k tématu:</b><br /> Jacku Nicholsonovi bude osmdesát. Kino Aero to oslaví přehlídkou jeho kultovních děl</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_441" class="anketa" >
  <div class="otazka">Kterou pohádku Zdeňka Trošky máte nejradši?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_441" style="position: static">Čertova nevěsta</span>
            <span class="result_value"></span>
            <input type="hidden" value="1931" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_441" style="position: static">Nejkrásnější hádanka</span>
            <span class="result_value"></span>
            <input type="hidden" value="1932" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_441" style="position: static">Princezna ze mlejna</span>
            <span class="result_value"></span>
            <input type="hidden" value="1933" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_441" style="position: static">Princezna ze mlejna 2</span>
            <span class="result_value"></span>
            <input type="hidden" value="1934" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_441" style="position: static">O princezně Jasněnce a létajícím ševci</span>
            <span class="result_value"></span>
            <input type="hidden" value="1935" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_441" style="position: static">Z pekla štěstí</span>
            <span class="result_value"></span>
            <input type="hidden" value="1936" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_441" style="position: static">Z pekla štěstí 2</span>
            <span class="result_value"></span>
            <input type="hidden" value="1937" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12535-zdenek-troska-vyslysel-volani-po-mile-a-poeticke-pohadce-natoci-certoviny"><b>více k tématu:</b><br /> Zdeněk Troška vyslyšel volání po milé a poetické pohádce. Natočí Čertoviny</a>
</div>
        <div class="clearBoth"></div>
      </div>
        <div class="more_bms">
      <div class="bms">
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
              </div> 
      <div class="more"><a title="Ankety" href="http://www.kinobox.cz/ankety">více anket</a></div>
    </div>
    <div class="clearBoth"></div>
  </div>
</div>

<script language="JavaScript" type="text/javascript">
  var loaded_polls = [];
  var ankety = [];
    ankety[0] = new anketa('anketa_445', true, false, {
    indicator_length: '450'
  });
    ankety[1] = new anketa('anketa_444', true, false, {
    indicator_length: '450'
  });
    ankety[2] = new anketa('anketa_443', true, false, {
    indicator_length: '450'
  });
    ankety[3] = new anketa('anketa_442', true, false, {
    indicator_length: '450'
  });
    ankety[4] = new anketa('anketa_441', true, false, {
    indicator_length: '450'
  });
    var load_poll = function(i) {
    i = parseInt(i, 10);
    if(loaded_polls[i]===undefined && ankety[i]!==undefined) {
      ankety[i].ajaxInit();
      loaded_polls[i] = true;
    }
  }
  var t4 = new tabbies({
    container_id: 'anketa_box',
    switch_callback: 'load_poll',
    method: 'mouseover',
    active_class: 'active'
  });
</script>
<div id="last_trailer" class="box caption dark imagebox">
  <h3 class="zahlavi light">
    <a href="http://www.kinobox.cz/videa/trailery">Nejnovější trailer</a>
  </h3>
  <div class="content">
          <div class="image">
        <a href="http://www.kinobox.cz/video/13386-nemas-tuseni-jak-moc-te-miluji-nawet-nie-wiesz-jak-bardzo-cie-kocham-trailer" title="Přehrát video">
          <img src="http://www.kbxmedia.cz/data/video/306x279x1/nemas-tuseni-jak-moc-te-miluji-nawet-nie-wiesz-jak-bardzo-cie-kocham-trailer.jpg" alt="Nemáš tušení, jak moc tě miluji / Nawet nie wiesz, jak bardzo cie kocham: Trailer" title="Nemáš tušení, jak moc tě miluji / Nawet nie wiesz, jak bardzo cie kocham: Trailer" class="bl" width="306" height="279" />        </a>
        <div class="text">
          <a class="nu" href="http://www.kinobox.cz/videa/trailery">Nemáš tušení, jak moc tě miluji / Nawet nie wiesz, jak bardzo cie kocham...</a>
        </div>
      </div>
      
      </div>
</div>
<div id="banner2_fixbox">
  <div class="box banner_300">
  <div style="width:300px; background-color:#ffffff;margin: auto">
    <table style="margin: auto;">
      <tr><td class="content">
        <div id='bmone2n-19813.2.1.16'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/16/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/16/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>      </td></tr>
    </table>
  </div>
  <div class="clearBoth"></div>
</div></div>
<script type="text/javascript">
  KBX.registerEvent('page.loaded', function() {
    var fi_banner2_fixbox = new fix_inside('banner2_fixbox', 'clanek_detail', 8);
  });
</script>    </div>
    <div class="clearBoth"></div>
  </div>
  </div> <div id="sklikReklama_42668" style="min-height: 100px"></div>
<script type="text/javascript">
  var sklikData = { elm: "sklikReklama_42668", zoneId: 42668, w: 950, h: 100 };
  KBX.watchSklikWrapper("sklikReklama_42668");
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script>
              
            <div id="content_bottom">
  <div class="fl">Sdílet tuto stránku:</div>
  <div class="fl">
    <div class="addthis_toolbox addthis_default_style">
      <a class="addthis_button_facebook"></a>
      <a class="addthis_button_twitter"></a>
      <a class="addthis_button_linkedin"></a>
      <a class="addthis_button_linkuj"></a>
      <a class="addthis_button_tumblr"></a>
      <a class="addthis_button_gmail"></a>
      <a class="addthis_button_compact"></a>
    </div>
    <div class="clearBoth"></div>
  </div>
  <div class="fr">
    <fb:like href="http://www.facebook.com/Kinobox.cz" layout="button_count" show-face="false"></fb:like>
  </div>
  <div class="fr"><a href="http://www.facebook.com/Kinobox.cz" target="_new">Kinobox.cz na Facebooku</a>:&nbsp;</div>
  <div class="clearBoth"></div>
</div>    
      
          <div class="clearBoth"></div>
          
                      
          <div id="skyscraper-r"><div id='bmone2n-19813.2.1.14'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/14/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/14/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>
</div>          
        </div>
        
      </div>
      
    </div>
    <div id="page_bottom">
    <div id="bottomboard">
      <div id="kbxbanner_bottomboard" width="998" height="200"><script type="text/javascript">KBX.addBanner('bottomboard', 'kbxbanner_bottomboard', 1);</script>
</div>    </div>
    
    <div id="footer">
  
  <div class="left abs_tl">
    <ul>
      <li class="main"><a href="http://www.kinobox.cz/databaze">databáze</a></li>
      <li><a href="http://www.kinobox.cz/databaze">filmy</a></li>
      <li><a href="http://www.kinobox.cz/profese">osoby</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/premiery/kino">premiéry</a></li>
      <li><a href="http://www.kinobox.cz/premiery/kino">Kino</a></li>
      <li><a href="http://www.kinobox.cz/premiery/dvd_bluray">DVD a BluRay</a></li>
    </ul>
  
    <ul>
      <li class="main"><a href="http://www.kinobox.cz/clanky">články</a></li>
      <li><a href="http://www.kinobox.cz/clanky/aktualne">Aktuálně</a></li>
      <li><a href="http://www.kinobox.cz/clanky/recenze">Recenze</a></li>
      <li><a href="http://www.kinobox.cz/clanky/revue">Revue</a></li>
      <li><a href="http://www.kinobox.cz/clanky/rozhovory">Rozhovory</a></li>
      <li><a href="http://www.kinobox.cz/clanky/postrehy">Postřehy</a></li>
      <li><a href="http://www.kinobox.cz/clanky/festivaly">Festivaly</a></li>
    </ul>
  
    <ul>
      <li><a href="http://www.kinobox.cz/clanky/historie">Historie</a></li>
      <li><a href="http://www.kinobox.cz/clanky/tema">Téma</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/videa">videa</a></li>
      <li><a href="http://www.kinobox.cz/videa/premiery">Premiéry</a></li>
      <li><a href="http://www.kinobox.cz/videa/reportaze">Reportáže</a></li>
      <li><a href="http://www.kinobox.cz/videa/trailery_upoutavky">Upoutávky</a></li>
    </ul>
    
    <ul>
      <li><a href="http://www.kinobox.cz/videa/ptame-se">Ptáme se</a></li>
      <li><a href="http://www.kinobox.cz/videa/z-nataceni">Z natáčení</a></li>
      <li><a href="http://www.kinobox.cz/videa/o2tv-doporucuje">O2TV</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/zebricky" class="last">žebříčky</a></li>
      <li><a href="http://www.kinobox.cz/zebricky">Top 1000</a></li>
      <li><a href="http://www.kinobox.cz/top20kino">UFD top 20</a></li>
    </ul>
  </div>
  
  <div class="right abs_tr">
    Filmové recenze, novinky v kinech 2016, filmová databáze, české filmy, trailery, upoutávky a jiná videa, filmové hlášky – Kinobox.cz<br />
    <br />
    Technické problémy prosíme hlašte na <a rel="nofollow" style="font-weight: bold;">support<img src="/image/cfn_au.gif" alt="@" />kinobox.cz</a><br />
    Své podněty a připomínky pište na <a rel="nofollow" style="font-weight: bold;">redakce<img src="/image/cfn_au.gif" alt="@" />kinobox.cz</a><br />
    <br />
    <a href="http://www.kinobox.cz/partneri" style="font-weight: bold;">Partneři</a>&nbsp;
    <a href="http://www.kinobox.cz/tiskove_zpravy" style="font-weight: bold;">Press</a>&nbsp;
    <a href="http://old.cfn.cz" rel="nofollow">Staré stránky CFN.cz</a>
    <!-- Podpořte Kinobox.cz - <a href="http://www.kinobox.cz/support/bannery">bannery</a> -->
    
  </div>
  
  <div class="center">
    <a href="http://www.kinobox.cz/" class="logo"><img src="/img/kinobox_logo_gr_b.png" width="200" height="65" alt="Kinobox.cz" /></a><br />
    Copyright &copy; 2009-2016 <a href="http://www.vac.cz" target="_blank">VAC</a><br />
    <div class="copyright">Užití obsahu včetně převzetí, šíření či zpřístupňování <br />
    materiálů a fotografií je bez souhlasu VAC zakázáno.</div>
    <div class="copyright"><a href="http://www.kinobox.cz/vseobecne-podminky">Všeobecné podmínky serveru Kinobox.cz</a></div>
    <div class="copyright"><a href="http://www.kinobox.cz/zasady-ochrany-osobnich-udaju">Zásady ochrany osobních údajů</a></div>
  </div>

  <img src="http://toplist.cz/count.asp?id=114168&amp;logo=2" border="0" alt="TOPlist" width="1" height="1" />
</div>
<div id="left_tooltip" class="tooltip" style="display: none;"><div class="tip"></div><div class="description"></div></div>
<div id="right_tooltip" class="tooltip left" style="display: none;"><div class="tip"></div><div class="description"></div></div>
<div id="hbox" class="tooltip" style="display: none;"><div class="tip"></div><div class="body"><div class="loader"></div><div class="content"></div></div></div>
<div id="ttip" class="tooltip" style="display: none;"><div class="tip"></div><div class="body"><div class="loader"></div><div class="content"></div></div></div>
<div id="imgenlarge" style="display: none;"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7298261-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript" src="/js/awstats.js"></script>
<noscript><img src="/js/awstats.js?nojs=y" height="0" width="0" border="0" alt="" style="display: none" /></noscript>
<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); 
  js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=208689769190391";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

  var addthis_share = {url: 'http://www.kinobox.cz/clanek/12713-dark-universe-pridava-na-seznam-svych-filmu-dalsi-tri-monstra',title: 'Dark Universe přidává na seznam svých plánovaných filmů další tři monstra',site_name: 'Kinobox.cz',description: 'Mumie je za dveřmi a v Universalu správně pochopili to, že jestli má jejich vznikající hororový vesmír někoho zajímat, nesmí se bát plánovat dopředu.',image: 'http://www.kinobox.cz/data/clanky/600x394x1/dark-universe-pridava-na-seznam-svych-planovanych-filmu-dalsi-tri-monstra.jpg',type: 'website'}  
  KBX.asyncLoadScript('https://apis.google.com/js/plusone.js');
  KBX.asyncLoadScript('http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e4a909e6942625e');
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'cs'}
</script>    
    <hr />
<div id="partners">
  <h4 class="tac">Partneři:</h4>
  <div class="tac">
    <a href="http://www.filmarena.cz" target="_blank" title="3D filmy na DVD, 3D filmy na Blu-Ray">3D filmy</a>&nbsp;
    <a href="http://www.filmarena.cz" target="_blank" title="Blu-Ray filmy">Blu-Ray filmy</a>&nbsp;
    <a href="http://www.filmarena.cz" target="_blank" title="DVD filmy">DVD filmy</a>&nbsp;
    <a href="http://horory-filmy.cz/" target="_blank" title="Horory seznam">Horory</a>&nbsp;
    <a href="http://www.dzunglertenek.cz" target="_blank" title="Džungle rtěnek">Džungle rtěnek</a>&nbsp;
    <a href="http://www.faktorstrachu.cz/" target="_blank" title="Faktor strachu">Faktor strachu</a>&nbsp;
    <a href="http://www.zakulturou.cz" target="_blank" title="kultura,kulturní akce">Kulturní akce</a>
  </div>
</div>    
                      <script type="text/javascript">
        var sh = new share({
           url: 'http://www.kinobox.cz/clanek/12713-dark-universe-pridava-na-seznam-svych-filmu-dalsi-tri-monstra',
           ids: {'fbbottomshare': '','fbbottomlogin': '','fbpageshare': '','fbpagelike': ''}
         });
      </script>
            
      <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
  <script type='text/javascript'>/* <![CDATA[ */ 
  bmone2n.addPosition('19813.2.1.9','');  bmone2n.addPosition('19813.2.1.14','');
  bmone2n.addPosition('19813.2.1.15','');
  bmone2n.addPosition('19813.2.1.16','');
  bmone2n.addPosition('19813.2.1.10','');
  bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
  /* ]]> */</script>
  <div id='bmone2t-19813.2.1.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.9'); /* ]]> */</script></div>  <div id='bmone2t-19813.2.1.14' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.14'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.15'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.16' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.16'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.10'); /* ]]> */</script></div>
  <script type="text/javascript">KBX.showHighlight('header_banner');</script>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>      
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'py2QzbuMWw9vdVC_aeUFEqQs.GLGy5iluEVSkSUwLfb.g7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
       gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
      </script>
        <script type="text/javascript">KBX.fireEvent('page.loaded');</script>
  </div>
  <div id="upanel" style="display: none">
    <div class="controls">
      <div class="button toggle"><img src="/img/upanel_expand.png" width="40" height="160" /></div>
            <div class="umlist"></div>
    </div>
    <div class="body">
      <div class="contents">Poslední navštívené karty:
        <div class="items"><span class="empty">Zatím jste nenavštívili žádné karty.</span></div>
      </div>
    </div>
    <div class="clearBoth"></div>
  </div>
  <script type="text/javascript">
    $(function() {
      var up = new upanel(); up.init(0,null);       
      var fi1 = new fix_inside('skyscraper-r', 'inner_wrapper', 8);
      var fi2 = new fix_inside('skyscraper-l', 'inner_wrapper', 8);
    });
  </script>
  </body>

</html>
