<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr" lang="cs-CZ">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="author" content="team at kinobox.cz" />
  <meta name="copyright" content="VAC (c) Vachler Art Company" />
  
  <meta http-equiv="imagetoolbar" content="no" />
 
  <meta property="fb:page_id" content="135423823151660" />
  <meta property="fb:admins" content="100001285673142"/>
  <meta property="fb:app_id" content="208689769190391"/>  

  <meta property="og:url" content="http://www.kinobox.cz/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli" />
<meta property="og:title" content="Mnoho zajímavostí, které jste možná o Disneyho princeznách nevěděli" />
<meta property="og:site_name" content="Kinobox.cz" />
<meta property="og:description" content="Disneyho princezny jsou neuvěřitelným zdrojem inspirace pro mnoho ilustrátorů, karikaturistů a animátorů. Nejsou to ale jen kreslené postavičky filmů a seriálů, ale i poměrně úspěšná obchodní značka." />
<meta property="og:image" content="http://www.kinobox.cz/data/clanky/600x394x1/mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli.jpg" />
<meta property="og:type" content="website" />
<meta name="description" content="Kinobox.cz - Filmové recenze, novinky v kinech, české filmy" />
 
  <title>Mnoho zajímavostí, které jste možná o Disneyho princeznách nevěděli</title>
  
  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/default.css?v=130" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/diskuse.css?v=13" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/clanky.css?v=49" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/rubrika.css?v=26" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/kinoboxes.css" media="screen" />

  <script type="text/javascript" src="/jsm/jquery-1.11.1.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute.js?v=7" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/kbx.js?v=31" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-menu.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-suggest.js?v=17" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-hoverbox.js?v=11" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/window.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/hodnoceni.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/anketa.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/ajax-form.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/rating.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/tabbies.js?v=3" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-tooltip.js?v=4" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/thumb_rating.js?v=4" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-updater.js?v=2" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/youtube/swfobject.js" charset="utf-8"></script>
<script type="text/javascript" src="http://www.google.com/jsapi" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/youtube/youtube.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/ajax.js" charset="utf-8"></script>
  <link rel="stylesheet" type="text/css" href="/css/cookieconsent.min.css" />
  <script type="text/javascript" src="/js/cookieconsent.min.js"></script>
  <script type="text/javascript">window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#4b81e8"}},theme:"edgeless",content:{message:"Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",dismiss:"Rozumím",link:"Více informací",href:"https://www.google.com/policies/technologies/cookies/"}})});</script>
  <script>var trackOutboundLink = function(url) { ga('send', 'event', 'outbound', 'click', url, {'hitCallback': function () { document.location = url; } }); }</script>
  <script type="text/javascript" src="http://cms.tiscali.cz/js/cms.video.js?v=1" id="ts-video-js"></script>
  <script type="text/javascript" src="/js/cms.video.kinobox.js?v=7"></script>
  
  <link rel="icon" href="/favicon.ico" />
  <link rel="search" type="application/opensearchdescription+xml" title="Kinobox" href="http://www.kinobox.cz/opensearch.xml"/>
  <link rel="alternate" type="application/rss+xml" title="Kinobox - články" href="http://www.kinobox.cz/rss/clanky" />
</head>
<body id="kbx" class="trableovanocich">

  <div id="js_add_box">
  </div>
  
  <script type="text/javascript">
    var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9865599"});(function(){
    var d=document;var s=d.createElement("script"),el=d.getElementsByTagName("script")[0];
    s.async=true;s.src=(d.location.protocol=="https:"?"https://sb":"http://b")+
    ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
  </script>
  <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9865599&cv=2.0&cj=1" /></noscript>
  
      <span id="background-link-placeholder" style="display: none"></span>
    <script type="text/javascript">KBX.addBanner('skin', 'background-link-placeholder', 1);</script>
  
    <div id="page_top">
      <div id="leaderboard">
        <div id='bmone2n-19813.2.1.9'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/9/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/9/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>
      </div>
    </div>
  
    <div id="page">
      
      <div id="page_wrapper">
        
        <div id="inner_wrapper">
          <div id="header_wrapper">
            <div id="header">
              <div id="site_logo" class="fl">
  <a href="http://www.kinobox.cz/" title="kinobox.cz">
    <img src="/img/kinobox_cz.png" width="200" height="70" alt="kinobox.cz" title="kinobox.cz" />  </a>
  </div>


<div class="fr" id="header_right">
  
  <div id="search_top">
    <form action="http://www.kinobox.cz/najdi" method="get">
      <input type="text" name="t" value="" id="search_input" class="input suggest" autocomplete="off" placeholder="Hledejte filmy, seriály, osobnosti..." /> 
      <input type="image" src="/img/search-icon-33.png" width="33" height="33" alt="Hledej" title="Hledej" class="sbutton" />
      <input type="image" src="/img/search-icon-ext-33.png" width="33" height="33" alt="Hledej" title="Hledej" class="sbutton" />
    </form>
    <div id="search_suggestions" class="suggestions" style="display: none"><div class="list"></div><div class="more"><a href="#" id="suggest_link">Všechny výsledky</a></div></div>
    <div class="suggest_template" style="display: none">
      <!-- <div class="suggestion">
        <a href="[data|url]" class="data">
          <img src="[data|image]" class="image data" />
          <span class="title"><span class="data">[data|name]</span> <span class="year data">[data|year]</span></span>
        </a>
      </div> -->
    </div>
  </div>
</div>
<div id="header_banner" class="fr tac">
          <a class="highlight" href="http://www.kinobox.cz/clanek/6933-tajemstvi-a-smysl-zivota-film-vice-nez-odvazny" title="Tajemství a smysl života, film více než odvážný">
      <img src="http://www.kbxmedia.cz/data/highlights/tajemstvi-a-smysl-zivota-film-vice-nez-odvazny.jpg" width="285" height="80" alt="Tajemství a smysl života, film více než odvážný" /></a>
        <a style="display: none" class="highlight" href="http://www.kinobox.cz/videa/nejsledovanejsi/mesic" title="Nejsledovanější videa za měsíc">
      <img src="http://www.kbxmedia.cz/data/highlights/nejsledovanejsi-videa-za-mesic.jpg" width="285" height="80" alt="Nejsledovanější videa za měsíc" /></a>
        <a style="display: none" class="highlight" href="http://www.kinobox.cz/clanky/nejctenejsi/mesic" title="Nejčtenější články za měsíc">
      <img src="http://www.kbxmedia.cz/data/highlights/nejctenejsi-clanky-za-mesic.jpg" width="285" height="80" alt="Nejčtenější články za měsíc" /></a>
        <a style="display: none" class="highlight" href="http://www.kinobox.cz/hry/nejhranejsi" title="Poznáte tento film? Vyzkoušejte se.

">
      <img src="http://www.kbxmedia.cz/data/highlights/poznate-tento-film-vyzkousejte-se.jpg" width="285" height="80" alt="Poznáte tento film? Vyzkoušejte se.

" /></a>
        <a style="display: none" class="highlight" href="http://www.kinobox.cz/hry/nejhranejsi/mesic" title="Jak dobře znáte filmy?">
      <img src="http://www.kbxmedia.cz/data/highlights/jak-dobre-znate-filmy.jpg" width="285" height="80" alt="Jak dobře znáte filmy?" /></a>
      </div>

<script type="text/javascript" language="JavaScript">   
  <!--
  var top_suggest = new cute_suggest({
    'container_id': 'search_top',
    'url': '/database_ajax/suggest',
    'suggestions_length': 6,
    'suggestions_list_class': 'list',
    'select_first': false,
    'allow_enter_submit': true,
    'show_cb': function(r) { var link = document.getElementById('suggest_link'); var value = document.getElementById('search_input').value; link.innerHTML='Vyhledávat "'+(value.replace(/&/g, "&amp;").replace(/</g, "&lt;").replace(/>/g, "&gt;").replace(/"/g, "&quot;").replace(/'/g, "&#039;"))+'"'; link.href='http://www.kinobox.cz/najdi?t='+encodeURIComponent(value).replace(/%20/g, "+"); }
  });
  //-->
</script>              <div class="clearBoth"></div>
            </div>
          </div>
          
            <div id="topmenu">
  <ul class="mlevel">
          <li class="mitem first">
        <a href="http://www.kinobox.cz/databaze"><span class="bg_r"></span>Databáze</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/premiery/kino"><span class="bg_r"></span>Premiéry</a>      </li>
          <li class="mitem on">
        <a href="http://www.kinobox.cz/clanky"><span class="bg_r"></span>Články</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/videa"><span class="bg_r"></span>Videa</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/zebricky"><span class="bg_r"></span>Žebříčky</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/hry"><span class="bg_r"></span>Hry</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/souteze"><span class="bg_r"></span>Soutěže</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/tvprogram"><span class="bg_r"></span>TV program</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/kino_program"><span class="bg_r"></span>Program kin</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/filmy_online"><span class="bg_r"></span>Filmy online</a>      </li>
        <li id="user_line">
  <ul class="ml">
      <li class="mitem first">
      <!--<a href="http://www.kinobox.cz/login/facebook/login">-->
      <a href="javascript:CUTE.window('http://www.kinobox.cz/login/facebook/login/window', 'login', null, 'width=480,height=360');">
        <img class="fbbutton" src="/img/fb_16.png" width="16" height="16" alt="facebook" /><span class="bg_r"></span></a>
    </li>
    <li class="mitem">
      <a href="http://www.kinobox.cz/prihlaseni">Přihlášení<span class="bg_r"></span></a>
    </li>
    
    </ul>
</li>
  </ul>
      <ul class="mlevel tier2">
              <li class="mitem first">
          <a href="http://www.kinobox.cz/clanky/aktualne"><span class="bg_r"></span>Aktuálně</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/cesky-film"><span class="bg_r"></span>Český film</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/dvd-blu-ray-online"><span class="bg_r"></span>DVD / Blu-ray / Online</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/festivaly"><span class="bg_r"></span>Festivaly a ceny</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/premiery-a-trzby"><span class="bg_r"></span>Premiéry a tržby</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/recenze"><span class="bg_r"></span>Recenze</a>
        </li>
              <li class="mitem on">
          <a href="http://www.kinobox.cz/clanky/revue"><span class="bg_r"></span>Revue</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/rozhovory"><span class="bg_r"></span>Rozhovory</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/televize-a-serialy"><span class="bg_r"></span>Televize a seriály</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/tema"><span class="bg_r"></span>Téma</a>
        </li>
          </ul>
      <div class="clearBoth"></div>
</div>

<script type="text/javascript" language="JavaScript">   
  <!--
  var mainmenu = new cute_menu({
    container_id: "topmenu",
    item_class: "mitem",
    level_class: "mlevel",
    hover_class: "hvr",
    on_class: "on"
  });
  //-->
</script>
            
            <div id="clanek_detail">
  <div class="twocol twocol2">
    <div class="lcol">
      <div id="clanek" class="box caption">
    <h3 class="zahlavi light">
    <a href="http://www.kinobox.cz/clanky/revue">Revue</a>
  </h3>
    <div class="content">
    <div class="padding clanek_body" style="position: relative; padding-bottom: 0px;">
      <span class="datum">9.4.2017 /21:00/</span>
        
        
      <h1>Mnoho zajímavostí, které jste možná o Disneyho princeznách nevěděli</h1>
      
      <div id="main_image" class="vlevo hlavni_obr">
        <a class="gallery_link" href="http://www.kinobox.cz/foto/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli" title="Galerie článku">        <img src="http://www.kbxmedia.cz/data/clanky/600x394x1/mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli.jpg" alt="Mnoho zajímavostí, které jste možná o Disneyho princeznách nevěděli" />
        </a>                  <div class="gallery_teaser">
            <a class="gallery_link count un" href="http://www.kinobox.cz/foto/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli">
              5 obrázků v galerii</a>
          </div>
              </div>
        
              <p class="perex">Disneyho princezny jsou neuvěřitelným zdrojem inspirace pro mnoho ilustrátorů, karikaturistů a animátorů. Nejsou to ale jen kreslené postavičky filmů a seriálů, ale i poměrně úspěšná obchodní značka.</p>
        <div class="text" style="position: relative">
          <p>Přesto je určitě pár věcí, které jste o těchto hrdinkách nevěděli. Pojďme se tedy kouknout na několik informací, které o nich možná nevíte:</p>

<p>Označení Disney Princess patří oficiálně těmto princeznám: Jasmína, Ariel, Locika, Tiana, Belle (Kráska), Merida, Popelka, Pocahontas, Aurora (Šípková Růženka), Mulan a Sněhurka. Ostatní princezny a ženské postavy Disneyho pohádek do této „značky“ nepatří. Tedy zatím.</p>

<p>Sněhurce je pouze 14 let. Je tedy nejmladší princeznou ze všech.</p>

<p>Belle je jedinou princeznou s oříškovýma očima.</p>

<p>Mulan je první „princeznou,“ přestože žádný titul nemá a nepochází z žádné královské rodiny, ani se do ní nepřivdala.</p>

<p>Popelka měla být původně jen součástí seriálu krátkých animovaných snímků studia Disney s názvem <strong>Silly Symphony</strong>.</p>

<p>Pocahontas je jedinou princeznou, jejíž příběh je založen na skutečnosti (Mulan žila pouze podle legendy a nedá se ověřit, zda byla nebo nebyla skutečná).</p>

<p>Tiana je jediná, kdo má ďolíčky ve tvářích.</p>

<div class="image stred" style="width: 540px">
            <a href="http://www.kinobox.cz/foto/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli/175575">
              <img class="formatted" src="/data/clanky/galerie/12477/540x405x1/mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli.png"  width="540" height="405" /></a>
            
          </div><div class="clearBoth"></div>

<p>Mulan a Tiana jsou levačky.</p>

<p>Sněhurka je jedinou princeznou, která má svou hvězdu na Chodníku slávy v Hollywoodu, stalo se tak v roce 1987.</p>

<p>Belle je 17 let.</p>

<p>Jméno Ariel pochází z hebrejštiny a je to jméno jednoho z archandělů, znamená lev Boží nebo srdce Boží.</p>

<p>Locika má ze všech princezen největší oči.</p>

<div class="image stred" style="width: 540px">
            <a href="http://www.kinobox.cz/foto/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli/175574">
              <img class="formatted" src="/data/clanky/galerie/12477/540x405x1/mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli.jpg"  width="540" height="405" /></a>
            
          </div><div class="clearBoth"></div>

<p>Anna a Elsa by se měly brzy stát oficiálně součástí označení Disneyho princezny.</p>

<p>Pocahontas není jedinou a první indiánskou princeznou. Ve skutečnosti jí je Tygří lilie z Petra Pana, ale ta mezi Princezny nepatří.</p>

<p>Postava princezny Jasmíny se jmenuje podle postavy z Pohádek tisíce a jedné noci.</p>

<p>Locika a Sněhurka pochází z Bavorska.</p>

<p>Šípková Růženka je první princeznou s fialkovýma očima.</p>

<p>Popelce je 19 let.</p>

<p>Šípková Růženka je z celého filmu na plátně pouze 18 minut a má jen 18 řádků dialogu, což ji činí nejtišší princeznou ze všech.</p>

<p>Živou modelkou pro Belle i Ariel byla herečka <a href="http://www.kinobox.cz/osoba/51332-sherri-stoner">Sherri Stoner</a>.</p>

<p>Pocahontas je jedinou princeznou s tetováním.</p>

<p>Jasmína ve skutečnosti ovlivnila finální podobu Aladina. Původní náčrtky ho vyobrazovaly o mnoho mladšího. Když ale vznikla Jasmína, bylo animátorům jasné, že k takovému chlapci by neseděla a předělali ho.</p>

<p>Když Disney poprvé oznámilo vznik pohádky <a href="http://www.kinobox.cz/film/124183-princezna-a-zabak">Princezna a žabák</a>, jmenovala se hlavní hrdinka Madeline, zkráceně Maddy. To kritiky rozčílilo s tím, že je to příliš časté jméno pro otroky. Disney ji proto přejmenovalo na Tianu.</p>

<p>Merida je jedinou princeznou, která má bratry.</p>

<p>V prapočátcích filmu měla Popelka želvího mazlíčka jménem Clarissa.</p>

<p>Herečka <a href="http://www.kinobox.cz/osoba/21131-mary-pickford">Mary Pickford</a> a postavička Betty Boop inspirovaly vzhled Sněhurky.</p>

<div class="image stred" style="width: 540px">
            <a href="http://www.kinobox.cz/foto/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli/175573">
              <img class="formatted" src="/data/clanky/galerie/12477/540x405x1/5a746553.jpg"  width="540" height="405" /></a>
            
          </div><div class="clearBoth"></div>

<p>Disney natočilo celou Popelku v hrané podobě, aby sloužila jako předloha pro animaci.</p>

<p>Jedna věc je Belle a Šípkové Růžence společná – tanec. Šípková Růženka tančí svůj tanec s princem úplně stejně jako Belle se Zvířetem. Animátoři použili stejná políčka, zřejmě jim docházel čas.</p>

<p>Belle je druhou princeznou nešlechtického původu. (Popelka je první)</p>

<p>Merida je jedinou princeznou neamerického původu.</p>

<p>Za padající pramínek vlasů do Belliny tváře může scénáristka<a href="http://www.kinobox.cz/osoba/53314-linda-woolverton"> Linda Woolvertonová</a>, která ho tam přidala schválně, aby ukázala, že ani Kráska není dokonalá.</p>

<p>Proč je Ariel zrzka? Za prvné se chtělo studio odlišit od mořské panny v podání <a href="http://www.kinobox.cz/osoba/19257-daryl-hannah">Daryl Hannah</a> ve snímku <a href="http://www.kinobox.cz/film/24247-zblunk">Žbluňk</a>, který měl právě premiéru a za druhé bylo pro animátory snažší pracovat s různými odstíny červené pod vodou než žlutými.</p>

<p>Jasmína je druhou nejmladší princeznou. Je jí 15 let.</p>

<p>Pocahontas je 18 let. Ve skutečném životě byla ale o hodně mladší, když poznala Johna Smitha.</p>

<p><a href="http://www.kinobox.cz/osoba/43733-glen-keane">Glen Keane</a>, tvůrce Lociky našel inspiraci pro postavu ve své dceři, která chtěla jako malá neustále malovat svou ložnici. Když Keane začal Lociku malovat, stala se jeho již dospělá dcera kolegyní animátorkou, která má na svědomí výmalbu Locičiny věže. Zajímavostí je, že v součansoti je <strong>Claire Keane</strong> podepsaná jako autorka vizuální podoby TV filmu <a href="http://www.kinobox.cz/film/435480-tangled-before-ever-after">Tangled Before Ever After</a> a seriálem <a href="http://www.kinobox.cz/film/435327-tangled">Tangled</a>.</p>

<p>Kráska, je první princeznou, co má trošku hlubší charakter. Filmaře k tomu inspirovala postava Jo z <a href="http://www.kinobox.cz/film/11865-male-zeny">Malých žen</a> v podání <a href="http://www.kinobox.cz/osoba/19341-katharine-hepburn">Katharine Hepburnové</a> z roku 1933.</p>

<p>Jako inspirace pro tvář Ariel posloužila herečka <a href="http://www.kinobox.cz/osoba/31641-alyssa-milano">Alyssa Milano</a>.</p>

<p>V letech 2012 a 2013 byly Disneyho princezny přemalovány.</p>

<p>Toto přemalování způsobilo mnoho povyku. Mnoho fanoušků si totiž všimlo, že Mulan, Pocahontas i Jasmína získaly mnohem bělejší pleť, než v původní podobě.</p>

<div class="image stred" style="width: 540px">
            <a href="http://www.kinobox.cz/foto/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli/175577">
              <img class="formatted" src="/data/clanky/galerie/12477/540x0x0/mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli-1.png"  width="540" height="291" /></a>
            
          </div><div class="clearBoth"></div>

<p>Přemalování Tiany bylo miminální. Ilustrátoři jí přidali jen dva vlnité prameny vlasů navíc a potisk rákosí na šatech.</p>

<p>Bellin fyzický vzhled inspirovaly postavy <a href="http://www.kinobox.cz/osoba/19053-judy-garland">Judy Garlandové</a> v <a href="http://www.kinobox.cz/film/5390-carodej-ze-zeme-oz">Čarodějovi ze země Oz</a> a <a href="http://www.kinobox.cz/osoba/17817-julie-andrews">Julie Andrewsové</a> z muzikálu <a href="http://www.kinobox.cz/film/23393-za-zvuku-hudby">Za zvuků hudby</a>.</p>

<p>Mulan a Merida jsou jedinými princeznami ovládajícími lukostřelbu.</p>

<p>Kráska je jediným člověkem ve městě, který nosí modré oblečení. Modrá barva symbolizuje to, že je outsider. Později nosí modrou i Zvíře.&nbsp;</p>
        </div>
            
            
      <div class="likebox">
        <div class="fb-like" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<a class="twitter-share-button" href="https://twitter.com/intent/tweet">Tweet</a>
<div class="g-plusone" data-size="medium"></div>        <div class="rating_wrapper">
          <div id="clanek_rating" class="kbx_like empty loading">
  <div class="dwn_btn dwn_thmb"></div>
  <div class="bar_wrapper">
    <div class="titles">
      <div class="up_btn fl up_nr">-</div>
      <div class="dwn_btn fr dwn_nr">-</div>
    </div>
    <div class="bar"><div class="ups"></div></div>
  </div>
  <div class="up_btn up_thmb"></div>
  <div class="load"><div class="indicator"></div></div>
</div>
<div id="rating_tooltip" class="tooltip caption left" style="display: none;">
  <div class="tip">
  </div>
  <div class="body">
    <div class="head">
      <div class="close_btn"></div>
      <h5>Hlasování</h5>
    </div>
    <div class="loader"></div>
    <div class="content msg">
    </div>
  </div>
</div>
<script type="text/javascript">
  function show_tooltip() {
    vote_tooltip.showTooltip();
  }
  var rating = new thumb_rating({
    container_id: 'clanek_rating',
    url: 'http://www.kinobox.cz/clanek_ajax/rating/12477',
    msg_box_id: 'rating_tooltip',
    msg_callback: 'show_tooltip'
  });
  var vote_tooltip = null;
  KBX.registerEvent('page.loaded', function() {
    vote_tooltip = new cute_tooltip({
      trigger_class: 'close_btn',
      object_id: 'clanek_rating',
      tooltip_id: 'rating_tooltip',
      hook_position: 'bl',
      position: 'left',
      tip_top: -20,
      method: 'click',
      persistent: false,
      fancy: true
    });
  });
  rating.ajaxUpdate();
</script>        </div>
        <div class="clearBoth"></div>
      </div>
      
              <div class="clanek_autor">
                      <div class="autor">
              <a class="portrait" href="http://www.kinobox.cz/clanky/autor/279-minonka"><img src="http://www.kbxmedia.cz/data/autor/36x54a/minonka-podpis.jpg" alt="Miňonka" title="Miňonka"  width="36" height="54" /></a>
              <div class="info">
                <h6>Autor:</h6>
                <a href="http://www.kinobox.cz/clanky/autor/279-minonka">Miňonka</a>
                              </div>
            </div>
                  </div>
            
      <div id="thumbs_diskuse">
              <div id="diskuse_link">
          <a class="count nu" href="http://www.kinobox.cz/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli/diskuse">Diskuse</a>
        </div>
                    <div id="thumbs">
          <a class="count nu" href="http://www.kinobox.cz/foto/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli">
            5 obrázků v galerii</a>
        </div>
            
      </div>
      
      <div class="clearBoth"></div>
      
      <div class="cards_wrapper">
    <div class="cards">
    Související filmy: <a href="http://www.kinobox.cz/film/2743-aladin">Aladin</a>, <a href="http://www.kinobox.cz/film/199105-legenda-o-mulan">Legenda o Mulan</a>, <a href="http://www.kinobox.cz/film/19279-snehurka-a-sedm-trpasliku">Sněhurka a sedm trpaslíků</a>, <a href="http://www.kinobox.cz/film/10752-kraska-a-zvire">Kráska a zvíře</a>, <a href="http://www.kinobox.cz/film/15994-pocahontas">Pocahontas</a>, <a href="http://www.kinobox.cz/film/124183-princezna-a-zabak">Princezna a žabák</a>, <a href="http://www.kinobox.cz/film/125545-rebelka">Rebelka</a>  </div>
      <div class="cards">
    Související osoby: <a href="http://www.kinobox.cz/osoba/21131-mary-pickford">Mary Pickford</a>, <a href="http://www.kinobox.cz/osoba/43733-glen-keane">Glen Keane</a>, <a href="http://www.kinobox.cz/osoba/19341-katharine-hepburn">Katharine Hepburn</a>, <a href="http://www.kinobox.cz/osoba/31641-alyssa-milano">Alyssa Milano</a>, <a href="http://www.kinobox.cz/osoba/17817-julie-andrews">Julie Andrews</a>, <a href="http://www.kinobox.cz/osoba/53314-linda-woolverton">Linda Woolverton</a>, <a href="http://www.kinobox.cz/osoba/19257-daryl-hannah">Daryl Hannah</a>, <a href="http://www.kinobox.cz/osoba/51332-sherri-stoner">Sherri Stoner</a>, <a href="http://www.kinobox.cz/osoba/19053-judy-garland">Judy Garland</a>  </div>
  </div>
            
      
      <div class="clearBoth"></div>
      
              <div style="margin-left: 20px">
          <div id="sklikReklama_34654" style="min-height: 100px"></div>
<script type="text/javascript">
  var sklikData = { elm: "sklikReklama_34654", zoneId: 34654, w: 600, h: 190 };
  KBX.watchSklikWrapper("sklikReklama_34654");
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script>
        </div>
            
          
      <div class="clearBoth"></div>
    </div>
    
      <div id="ctete_dal">
    <h3>Čtěte dál:</h3>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12485-disneyho-princezny-v-kuzi-svych-princu">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/disneyho-princezny-v-kuzi-svych-princu.jpg" alt="Disneyho princezny v kůži svých princů" title="Disneyho princezny v kůži svých princů" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12485-disneyho-princezny-v-kuzi-svych-princu">Disneyho princezny v kůži svých princů</a>
          <p>Disneyho princezny už na sebe vzaly nespočet podob, včetně těch mužských. Nyní je tu ale opět jiný pohled na věc. Princezny zůstávají princeznami, ale...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12483-mate-radi-princezny-od-disneyho-existuje-o-nich-uzasny-komiks">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/mate-radi-princezny-od-disneyho-existuje-o-nich-uzasny-komiks.jpg" alt="Máte rádi princezny od Disneyho? Existuje o nich úžasný komiks!" title="Máte rádi princezny od Disneyho? Existuje o nich úžasný komiks!" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12483-mate-radi-princezny-od-disneyho-existuje-o-nich-uzasny-komiks">Máte rádi princezny od Disneyho? Existuje o nich úžasný komiks!</a>
          <p>Jeho autorkou je animátorka Amy Mebberson a její práce je skutečně neuvěřitelná (a velmi nápaditá). Celý komiks vychází na internetu a Amy si v něm pohrává...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12320-disneyho-princezny-v-uzasnem-anime-provedeni">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/disneyho-princezny-v-uzasnem-anime-provedeni.jpg" alt="Disneyho princezny v úžasném anime provedení" title="Disneyho princezny v úžasném anime provedení" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12320-disneyho-princezny-v-uzasnem-anime-provedeni">Disneyho princezny v úžasném anime provedení</a>
          <p>Pokud jste si mysleli, že studnice inspirace na téma Disneyho princezny vyschla, tak vám musíme sdělit, že nikoli. Lidská fantazie je skutečně neuvěřitelná...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12150-disneyho-princezny-v-jinych-satech-i-ucesech">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/disneyho-princezny-v-jinych-satech-i-ucesech.jpg" alt="Disneyho princezny v jiných šatech i účesech" title="Disneyho princezny v jiných šatech i účesech" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12150-disneyho-princezny-v-jinych-satech-i-ucesech">Disneyho princezny v jiných šatech i účesech</a>
          <p>Také vás občas napadá, proč animátoři zobrazují kreslené postavičky stále v jedněch a těch samých šatech? Občas mě to až zaráží, úplně ten důvod nechápu...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12044-disneyho-princezny-na-mnoho-zpusobu-4-cast-princezny-superhrdinkami">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/disneyho-princezny-na-mnoho-zpusobu-4-cast-princezny-superhrdinkami.jpg" alt="Disneyho princezny na mnoho způsobů – 4. část: Princezny superhrdinkami" title="Disneyho princezny na mnoho způsobů – 4. část: Princezny superhrdinkami" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12044-disneyho-princezny-na-mnoho-zpusobu-4-cast-princezny-superhrdinkami">Disneyho princezny na mnoho způsobů – 4. část: Princezny superhrdinkami</a>
          <p>Už jsme měli princezny hrdinkami z Hvězdných válek, Hry o trůny a nyní přicházejí v podobě komiksových superhrdinek. Jako oblíbené komiksové postavy je...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
      </div>
    
        
  </div>
</div>


            </div>
    <div class="rcol">
      <div class="box banner_300">
  <div style="width:300px;background-color:#ffffff;margin: auto">
    <table style="margin: auto;">
      <tr><td class="content">
        <div id='bmone2n-19813.2.1.15'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/15/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/15/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>      </td></tr>
    </table>
  </div>
  <div class="clearBoth"></div>
</div>
<div id="anketa_box" class="box caption">
  <h3 class="zahlavi"><a href="http://www.kinobox.cz/ankety">Ankety</a></h3>
  <div class="content">
          <div class="tab">
        <div id="anketa_440" class="anketa" >
  <div class="otazka">Zasloužily by si Krotitelky duchů ještě jednu šanci?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_440" style="position: static">Určitě, byly vtipné.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1928" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_440" style="position: static">Ne, nedaly to.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1929" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_440" style="position: static">Nemám názor.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1930" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12461-kdy-se-do-kin-podivaji-animovani-krotitele-duchu"><b>více k tématu:</b><br /> Kdy se do kin podívají animovaní Krotitelé duchů?</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_439" class="anketa" >
  <div class="otazka">Těšíte se na reboot Matrixu?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_439" style="position: static">Rozhodně!</span>
            <span class="result_value"></span>
            <input type="hidden" value="1924" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_439" style="position: static">Nejsem si jistý.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1925" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_439" style="position: static">Ano, ale jen v případě, že půjde vlastní cestou.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1926" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_439" style="position: static">Ne, původní trilogie reboot nepotřebuje.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1927" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12433-jednou-na-to-dojit-muselo-chysta-se-reboot-matrixu"><b>více k tématu:</b><br /> Jednou na to dojít muselo - chystá se reboot Matrixu</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_437" class="anketa" >
  <div class="otazka">Jaký je váš nejoblíbenější kumpán z původního Trainspottingu?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Begbie</span>
            <span class="result_value"></span>
            <input type="hidden" value="1912" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Renton </span>
            <span class="result_value"></span>
            <input type="hidden" value="1913" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Sick Boy</span>
            <span class="result_value"></span>
            <input type="hidden" value="1914" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Spud</span>
            <span class="result_value"></span>
            <input type="hidden" value="1915" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Tommy</span>
            <span class="result_value"></span>
            <input type="hidden" value="1916" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12341-vybrali-si-zivot-fenomen-trainspotting-se-po-21-letech-vraci"><b>více k tématu:</b><br /> Vybrali si život. Fenomén Trainspotting se po 21 letech vrací</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_436" class="anketa" >
  <div class="otazka">Líbí se vám nový Hurvínek v animované verzi?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_436" style="position: static">Ano</span>
            <span class="result_value"></span>
            <input type="hidden" value="1910" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_436" style="position: static">Ne</span>
            <span class="result_value"></span>
            <input type="hidden" value="1911" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12292-3d-hurvinek-ve-svete-priser-oblibene-loutky-oziji-v-celovecernim-animaku"><b>více k tématu:</b><br /> 3D Hurvínek ve světě příšer? Oblíbené loutky ožijí v celovečerním animáku</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_435" class="anketa" >
  <div class="otazka">Který díl Pirátů z Karibku se vám líbil nejvíce?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_435" style="position: static">Piráti z Karibiku - Prokletí Černé perly</span>
            <span class="result_value"></span>
            <input type="hidden" value="1906" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_435" style="position: static">Piráti z Karibiku - Truhla mrtvého muže</span>
            <span class="result_value"></span>
            <input type="hidden" value="1907" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_435" style="position: static">Piráti z Karibiku - Na konci světa</span>
            <span class="result_value"></span>
            <input type="hidden" value="1908" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_435" style="position: static">Piráti z Karibiku: Na vlnách podivna</span>
            <span class="result_value"></span>
            <input type="hidden" value="1909" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12245-zapletka-piratu-z-karibiku-5-konecne-prozrazena"><b>více k tématu:</b><br /> Zápletka Pirátů z Karibiku 5 konečně prozrazena!</a>
</div>
        <div class="clearBoth"></div>
      </div>
        <div class="more_bms">
      <div class="bms">
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
              </div> 
      <div class="more"><a title="Ankety" href="http://www.kinobox.cz/ankety">více anket</a></div>
    </div>
    <div class="clearBoth"></div>
  </div>
</div>

<script language="JavaScript" type="text/javascript">
  var loaded_polls = [];
  var ankety = [];
    ankety[0] = new anketa('anketa_440', true, false, {
    indicator_length: '450'
  });
    ankety[1] = new anketa('anketa_439', true, false, {
    indicator_length: '450'
  });
    ankety[2] = new anketa('anketa_437', true, false, {
    indicator_length: '450'
  });
    ankety[3] = new anketa('anketa_436', true, false, {
    indicator_length: '450'
  });
    ankety[4] = new anketa('anketa_435', true, false, {
    indicator_length: '450'
  });
    var load_poll = function(i) {
    i = parseInt(i, 10);
    if(loaded_polls[i]===undefined && ankety[i]!==undefined) {
      ankety[i].ajaxInit();
      loaded_polls[i] = true;
    }
  }
  var t4 = new tabbies({
    container_id: 'anketa_box',
    switch_callback: 'load_poll',
    method: 'mouseover',
    active_class: 'active'
  });
</script>
<div id="last_trailer" class="box caption dark imagebox">
  <h3 class="zahlavi light">
    <a href="http://www.kinobox.cz/videa/trailery">Nejnovější trailer</a>
  </h3>
  <div class="content">
          <div class="image">
        <a href="http://www.kinobox.cz/video/13128-odplata-1999-trailer" title="Přehrát video">
          <img src="http://www.kbxmedia.cz/data/video/306x279x1/odplata-1999-trailer.jpg" alt="Odplata (1999): Trailer" title="Odplata (1999): Trailer" class="bl" width="306" height="279" />        </a>
        <div class="text">
          <a class="nu" href="http://www.kinobox.cz/videa/trailery">Odplata (1999): Trailer</a>
        </div>
      </div>
      
      </div>
</div>
<div id="banner2_fixbox">
  <div class="box banner_300">
  <div style="width:300px; background-color:#ffffff;margin: auto">
    <table style="margin: auto;">
      <tr><td class="content">
        <div id='bmone2n-19813.2.1.16'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/16/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/16/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>      </td></tr>
    </table>
  </div>
  <div class="clearBoth"></div>
</div></div>
<script type="text/javascript">
  KBX.registerEvent('page.loaded', function() {
    var fi_banner2_fixbox = new fix_inside('banner2_fixbox', 'clanek_detail', 8);
  });
</script>    </div>
    <div class="clearBoth"></div>
  </div>
  </div> <div id="sklikReklama_42668" style="min-height: 100px"></div>
<script type="text/javascript">
  var sklikData = { elm: "sklikReklama_42668", zoneId: 42668, w: 950, h: 100 };
  KBX.watchSklikWrapper("sklikReklama_42668");
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script>
              
            <div id="content_bottom">
  <div class="fl">Sdílet tuto stránku:</div>
  <div class="fl">
    <div class="addthis_toolbox addthis_default_style">
      <a class="addthis_button_facebook"></a>
      <a class="addthis_button_twitter"></a>
      <a class="addthis_button_linkedin"></a>
      <a class="addthis_button_linkuj"></a>
      <a class="addthis_button_tumblr"></a>
      <a class="addthis_button_gmail"></a>
      <a class="addthis_button_compact"></a>
    </div>
    <div class="clearBoth"></div>
  </div>
  <div class="fr">
    <fb:like href="http://www.facebook.com/Kinobox.cz" layout="button_count" show-face="false"></fb:like>
  </div>
  <div class="fr"><a href="http://www.facebook.com/Kinobox.cz" target="_new">Kinobox.cz na Facebooku</a>:&nbsp;</div>
  <div class="clearBoth"></div>
</div>    
      
          <div class="clearBoth"></div>
          
                      
          <div id="skyscraper-r"><div id='bmone2n-19813.2.1.14'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/14/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/14/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>
</div>          
        </div>
        
      </div>
      
    </div>
    <div id="page_bottom">
    <div id="bottomboard">
      <div id='bmone2n-19813.2.1.10'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/10/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/10/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>    </div>
    
    <div id="footer">
  
  <div class="left abs_tl">
    <ul>
      <li class="main"><a href="http://www.kinobox.cz/databaze">databáze</a></li>
      <li><a href="http://www.kinobox.cz/databaze">filmy</a></li>
      <li><a href="http://www.kinobox.cz/profese">osoby</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/premiery/kino">premiéry</a></li>
      <li><a href="http://www.kinobox.cz/premiery/kino">Kino</a></li>
      <li><a href="http://www.kinobox.cz/premiery/dvd_bluray">DVD a BluRay</a></li>
    </ul>
  
    <ul>
      <li class="main"><a href="http://www.kinobox.cz/clanky">články</a></li>
      <li><a href="http://www.kinobox.cz/clanky/aktualne">Aktuálně</a></li>
      <li><a href="http://www.kinobox.cz/clanky/recenze">Recenze</a></li>
      <li><a href="http://www.kinobox.cz/clanky/revue">Revue</a></li>
      <li><a href="http://www.kinobox.cz/clanky/rozhovory">Rozhovory</a></li>
      <li><a href="http://www.kinobox.cz/clanky/postrehy">Postřehy</a></li>
      <li><a href="http://www.kinobox.cz/clanky/festivaly">Festivaly</a></li>
    </ul>
  
    <ul>
      <li><a href="http://www.kinobox.cz/clanky/historie">Historie</a></li>
      <li><a href="http://www.kinobox.cz/clanky/tema">Téma</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/videa">videa</a></li>
      <li><a href="http://www.kinobox.cz/videa/premiery">Premiéry</a></li>
      <li><a href="http://www.kinobox.cz/videa/reportaze">Reportáže</a></li>
      <li><a href="http://www.kinobox.cz/videa/trailery_upoutavky">Upoutávky</a></li>
    </ul>
    
    <ul>
      <li><a href="http://www.kinobox.cz/videa/ptame-se">Ptáme se</a></li>
      <li><a href="http://www.kinobox.cz/videa/z-nataceni">Z natáčení</a></li>
      <li><a href="http://www.kinobox.cz/videa/o2tv-doporucuje">O2TV</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/zebricky" class="last">žebříčky</a></li>
      <li><a href="http://www.kinobox.cz/zebricky">Top 1000</a></li>
      <li><a href="http://www.kinobox.cz/top20kino">UFD top 20</a></li>
    </ul>
  </div>
  
  <div class="right abs_tr">
    Filmové recenze, novinky v kinech 2016, filmová databáze, české filmy, trailery, upoutávky a jiná videa, filmové hlášky – Kinobox.cz<br />
    <br />
    Technické problémy prosíme hlašte na <a rel="nofollow" style="font-weight: bold;">support<img src="/image/cfn_au.gif" alt="@" />kinobox.cz</a><br />
    Své podněty a připomínky pište na <a rel="nofollow" style="font-weight: bold;">redakce<img src="/image/cfn_au.gif" alt="@" />kinobox.cz</a><br />
    <br />
    <a href="http://www.kinobox.cz/partneri" style="font-weight: bold;">Partneři</a>&nbsp;
    <a href="http://www.kinobox.cz/tiskove_zpravy" style="font-weight: bold;">Press</a>&nbsp;
    <a href="http://old.cfn.cz" rel="nofollow">Staré stránky CFN.cz</a>
    <!-- Podpořte Kinobox.cz - <a href="http://www.kinobox.cz/support/bannery">bannery</a> -->
    
  </div>
  
  <div class="center">
    <a href="http://www.kinobox.cz/" class="logo"><img src="/img/kinobox_logo_gr_b.png" width="200" height="65" alt="Kinobox.cz" /></a><br />
    Copyright &copy; 2009-2016 <a href="http://www.vac.cz" target="_blank">VAC</a><br />
    <div class="copyright">Užití obsahu včetně převzetí, šíření či zpřístupňování <br />
    materiálů a fotografií je bez souhlasu VAC zakázáno.</div>
    <div class="copyright"><a href="http://www.kinobox.cz/vseobecne-podminky">Všeobecné podmínky serveru Kinobox.cz</a></div>
    <div class="copyright"><a href="http://www.kinobox.cz/zasady-ochrany-osobnich-udaju">Zásady ochrany osobních údajů</a></div>
  </div>

  <img src="http://toplist.cz/count.asp?id=114168&amp;logo=2" border="0" alt="TOPlist" width="1" height="1" />
</div>
<div id="left_tooltip" class="tooltip" style="display: none;"><div class="tip"></div><div class="description"></div></div>
<div id="right_tooltip" class="tooltip left" style="display: none;"><div class="tip"></div><div class="description"></div></div>
<div id="hbox" class="tooltip" style="display: none;"><div class="tip"></div><div class="body"><div class="loader"></div><div class="content"></div></div></div>
<div id="ttip" class="tooltip" style="display: none;"><div class="tip"></div><div class="body"><div class="loader"></div><div class="content"></div></div></div>
<div id="imgenlarge" style="display: none;"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7298261-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript" src="/js/awstats.js"></script>
<noscript><img src="/js/awstats.js?nojs=y" height="0" width="0" border="0" alt="" style="display: none" /></noscript>
<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); 
  js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=208689769190391";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

  var addthis_share = {url: 'http://www.kinobox.cz/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli',title: 'Mnoho zajímavostí, které jste možná o Disneyho princeznách nevěděli',site_name: 'Kinobox.cz',description: 'Disneyho princezny jsou neuvěřitelným zdrojem inspirace pro mnoho ilustrátorů, karikaturistů a animátorů. Nejsou to ale jen kreslené postavičky filmů a seriálů, ale i poměrně úspěšná obchodní značka.',image: 'http://www.kinobox.cz/data/clanky/600x394x1/mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli.jpg',type: 'website'}  
  KBX.asyncLoadScript('https://apis.google.com/js/plusone.js');
  KBX.asyncLoadScript('http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e4a909e6942625e');
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'cs'}
</script>    
    <hr />
<div id="partners">
  <h4 class="tac">Partneři:</h4>
  <div class="tac">
    <a href="http://www.filmarena.cz" target="_blank" title="3D filmy na DVD, 3D filmy na Blu-Ray">3D filmy</a>&nbsp;
    <a href="http://www.filmarena.cz" target="_blank" title="Blu-Ray filmy">Blu-Ray filmy</a>&nbsp;
    <a href="http://www.filmarena.cz" target="_blank" title="DVD filmy">DVD filmy</a>&nbsp;
    <a href="http://horory-filmy.cz/" target="_blank" title="Horory seznam">Horory</a>&nbsp;
    <a href="http://www.dzunglertenek.cz" target="_blank" title="Džungle rtěnek">Džungle rtěnek</a>&nbsp;
    <a href="http://www.faktorstrachu.cz/" target="_blank" title="Faktor strachu">Faktor strachu</a>&nbsp;
    <a href="http://www.zakulturou.cz" target="_blank" title="kultura,kulturní akce">Kulturní akce</a>
  </div>
</div>    
                      <script type="text/javascript">
        var sh = new share({
           url: 'http://www.kinobox.cz/clanek/12477-mnoho-zajimavosti-ktere-jste-mozna-o-disneyho-princeznach-nevedeli',
           ids: {'fbbottomshare': '','fbbottomlogin': '','fbpageshare': '','fbpagelike': ''}
         });
      </script>
            
      <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
  <script type='text/javascript'>/* <![CDATA[ */ 
  bmone2n.addPosition('19813.2.1.9','');  bmone2n.addPosition('19813.2.1.14','');
  bmone2n.addPosition('19813.2.1.15','');
  bmone2n.addPosition('19813.2.1.16','');
  bmone2n.addPosition('19813.2.1.10','');
  bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
  /* ]]> */</script>
  <div id='bmone2t-19813.2.1.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.9'); /* ]]> */</script></div>  <div id='bmone2t-19813.2.1.14' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.14'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.15'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.16' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.16'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.10'); /* ]]> */</script></div>
  <script type="text/javascript">KBX.showHighlight('header_banner');</script>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>      
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'py2QzbuMWw9vdVC_aeUFEqQs.GLGy5iluEVSkSUwLfb.g7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
       gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
      </script>
        <script type="text/javascript">KBX.fireEvent('page.loaded');</script>
  </div>
  <div id="upanel" style="display: none">
    <div class="controls">
      <div class="button toggle"><img src="/img/upanel_expand.png" width="40" height="160" /></div>
            <div class="umlist"></div>
    </div>
    <div class="body">
      <div class="contents">Poslední navštívené karty:
        <div class="items"><span class="empty">Zatím jste nenavštívili žádné karty.</span></div>
      </div>
    </div>
    <div class="clearBoth"></div>
  </div>
  <script type="text/javascript">
    $(function() {
      var up = new upanel(); up.init(0,null);       
      var fi1 = new fix_inside('skyscraper-r', 'inner_wrapper', 8);
      var fi2 = new fix_inside('skyscraper-l', 'inner_wrapper', 8);
    });
  </script>
  </body>

</html>
