<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr" lang="cs-CZ">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="author" content="team at kinobox.cz" />
  <meta name="copyright" content="VAC (c) Vachler Art Company" />
  
  <meta http-equiv="imagetoolbar" content="no" />
 
  <meta property="fb:page_id" content="135423823151660" />
  <meta property="fb:admins" content="100001285673142"/>
  <meta property="fb:app_id" content="208689769190391"/>  

  <meta property="og:url" content="http://www.kinobox.cz/clanek/12350-zuzana-kronerova-o-babe-v-ledu" />
<meta property="og:title" content="Bába z ledu Zuzana Kronerová: &quot;Díky otužování jsem loňský rok nebyla nemocná!&quot;" />
<meta property="og:site_name" content="Kinobox.cz" />
<meta property="og:description" content="Herečka Zuzana Kronerová se ve čtvrtek 23. února představí v novém filmu Bohdana Slámy Bába z ledu (2016). S jeho tvorbou je spojena od úspěšných Divokých včel (2001), poté si zahrála v každém jeho dalším autorském snímku. Kvůli hlavní roli..." />
<meta property="og:image" content="http://www.kinobox.cz/data/clanky/600x394x1/zuzana-kronerova-o-babe-v-ledu.jpg" />
<meta property="og:type" content="website" />
<meta name="description" content="Kinobox.cz - Filmové recenze, novinky v kinech, české filmy" />
 
  <title>Bába z ledu Zuzana Kronerová: "Díky otužování jsem loňský rok nebyla nemocná!"</title>
  
  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/default.css?v=128" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/diskuse.css?v=13" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/clanky.css?v=49" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/rubrika.css?v=26" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/kinoboxes.css" media="screen" />

  <script type="text/javascript" src="/jsm/jquery-1.11.1.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute.js?v=7" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/kbx.js?v=31" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-menu.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-suggest.js?v=17" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-hoverbox.js?v=11" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/window.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/hodnoceni.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/anketa.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/ajax-form.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/rating.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/tabbies.js?v=3" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-tooltip.js?v=4" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/thumb_rating.js?v=4" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/youtube/swfobject.js" charset="utf-8"></script>
<script type="text/javascript" src="http://www.google.com/jsapi" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/youtube/youtube.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/youtubeplayer.js?v=2" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/ajax.js" charset="utf-8"></script>
  <link rel="stylesheet" type="text/css" href="/css/cookieconsent.min.css" />
  <script type="text/javascript" src="/js/cookieconsent.min.js"></script>
  <script type="text/javascript">window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#4b81e8"}},theme:"edgeless",content:{message:"Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",dismiss:"Rozumím",link:"Více informací",href:"https://www.google.com/policies/technologies/cookies/"}})});</script>
  <script>var trackOutboundLink = function(url) { ga('send', 'event', 'outbound', 'click', url, {'hitCallback': function () { document.location = url; } }); }</script>
  <script type="text/javascript" src="http://cms.tiscali.cz/js/cms.video.js?v=1" id="ts-video-js"></script>
  <script type="text/javascript" src="/js/cms.video.kinobox.js?v=7"></script>
  
  <link rel="icon" href="/favicon.ico" />
  <link rel="search" type="application/opensearchdescription+xml" title="Kinobox" href="http://www.kinobox.cz/opensearch.xml"/>
  <link rel="alternate" type="application/rss+xml" title="Kinobox - články" href="http://www.kinobox.cz/rss/clanky" />
</head>
<body id="kbx" class="trableovanocich">

  <div id="js_add_box">
  </div>
  
  <script type="text/javascript">
    var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9865599"});(function(){
    var d=document;var s=d.createElement("script"),el=d.getElementsByTagName("script")[0];
    s.async=true;s.src=(d.location.protocol=="https:"?"https://sb":"http://b")+
    ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
  </script>
  <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9865599&cv=2.0&cj=1" /></noscript>
  
      <span id="background-link-placeholder" style="display: none"></span>
    <script type="text/javascript">KBX.addBanner('skin', 'background-link-placeholder', 1);</script>
  
    <div id="page_top">
      <div id="leaderboard">
        <div id='bmone2n-19813.2.1.9'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/9/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/9/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>
      </div>
    </div>
  
    <div id="page">
      
      <div id="page_wrapper">
        
        <div id="inner_wrapper">
          <div id="header_wrapper">
            <div id="header">
              <div id="site_logo" class="fl">
  <a href="http://www.kinobox.cz/" title="kinobox.cz">
    <img src="/img/kinobox_cz.png" width="200" height="70" alt="kinobox.cz" title="kinobox.cz" />  </a>
  </div>


<div class="fr" id="header_right">
  
  <div id="search_top">
    <form action="http://www.kinobox.cz/najdi" method="get">
      <input type="text" name="t" value="" id="search_input" class="input suggest" autocomplete="off" placeholder="Hledejte filmy, seriály, osobnosti..." /> 
      <input type="image" src="/img/search-icon-33.png" width="33" height="33" alt="Hledej" title="Hledej" class="sbutton" />
      <input type="image" src="/img/search-icon-ext-33.png" width="33" height="33" alt="Hledej" title="Hledej" class="sbutton" />
    </form>
    <div id="search_suggestions" class="suggestions" style="display: none"><div class="list"></div><div class="more"><a href="#" id="suggest_link">Všechny výsledky</a></div></div>
    <div class="suggest_template" style="display: none">
      <!-- <div class="suggestion">
        <a href="[data|url]" class="data">
          <img src="[data|image]" class="image data" />
          <span class="title"><span class="data">[data|name]</span> <span class="year data">[data|year]</span></span>
        </a>
      </div> -->
    </div>
  </div>
</div>
<div id="header_banner" class="fr tac">
          <a class="highlight" href="http://www.kinobox.cz/clanek/6933-tajemstvi-a-smysl-zivota-film-vice-nez-odvazny" title="Tajemství a smysl života, film více než odvážný">
      <img src="http://www.kbxmedia.cz/data/highlights/tajemstvi-a-smysl-zivota-film-vice-nez-odvazny.jpg" width="285" height="80" alt="Tajemství a smysl života, film více než odvážný" /></a>
      </div>

<script type="text/javascript" language="JavaScript">   
  <!--
  var top_suggest = new cute_suggest({
    'container_id': 'search_top',
    'url': '/database_ajax/suggest',
    'suggestions_length': 6,
    'suggestions_list_class': 'list',
    'select_first': false,
    'allow_enter_submit': true,
    'show_cb': function(r) { var link = document.getElementById('suggest_link'); var value = document.getElementById('search_input').value; link.innerHTML='Vyhledávat "'+(value.replace(/&/g, "&amp;").replace(/</g, "&lt;").replace(/>/g, "&gt;").replace(/"/g, "&quot;").replace(/'/g, "&#039;"))+'"'; link.href='http://www.kinobox.cz/najdi?t='+encodeURIComponent(value).replace(/%20/g, "+"); }
  });
  //-->
</script>              <div class="clearBoth"></div>
            </div>
          </div>
          
            <div id="topmenu">
  <ul class="mlevel">
          <li class="mitem first">
        <a href="http://www.kinobox.cz/databaze"><span class="bg_r"></span>Databáze</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/premiery/kino"><span class="bg_r"></span>Premiéry</a>      </li>
          <li class="mitem on">
        <a href="http://www.kinobox.cz/clanky"><span class="bg_r"></span>Články</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/videa"><span class="bg_r"></span>Videa</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/zebricky"><span class="bg_r"></span>Žebříčky</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/hry"><span class="bg_r"></span>Hry</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/souteze"><span class="bg_r"></span>Soutěže</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/tvprogram"><span class="bg_r"></span>TV program</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/kino_program"><span class="bg_r"></span>Program kin</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/filmy_online"><span class="bg_r"></span>Filmy online</a>      </li>
        <li id="user_line">
  <ul class="ml">
      <li class="mitem first">
      <a href="http://www.kinobox.cz/login/facebook/refresh">
        <img class="fbbutton" src="/img/fb_16.png" width="16" height="16" alt="facebook" /><span class="bg_r"></span></a>
    </li>
    <li class="mitem">
      <a href="http://www.kinobox.cz/prihlaseni">Přihlášení<span class="bg_r"></span></a>
    </li>
    
    </ul>
</li>
  </ul>
      <ul class="mlevel tier2">
              <li class="mitem first">
          <a href="http://www.kinobox.cz/clanky/aktualne"><span class="bg_r"></span>Aktuálně</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/cesky-film"><span class="bg_r"></span>Český film</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/dvd-blu-ray-online"><span class="bg_r"></span>DVD / Blu-ray / Online</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/festivaly"><span class="bg_r"></span>Festivaly a ceny</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/premiery-a-trzby"><span class="bg_r"></span>Premiéry a tržby</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/recenze"><span class="bg_r"></span>Recenze</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/revue"><span class="bg_r"></span>Revue</a>
        </li>
              <li class="mitem on">
          <a href="http://www.kinobox.cz/clanky/rozhovory"><span class="bg_r"></span>Rozhovory</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/televize-a-serialy"><span class="bg_r"></span>Televize a seriály</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/tema"><span class="bg_r"></span>Téma</a>
        </li>
          </ul>
      <div class="clearBoth"></div>
</div>

<script type="text/javascript" language="JavaScript">   
  <!--
  var mainmenu = new cute_menu({
    container_id: "topmenu",
    item_class: "mitem",
    level_class: "mlevel",
    hover_class: "hvr",
    on_class: "on"
  });
  //-->
</script>
            
            <div id="clanek_detail">
  <div class="twocol twocol2">
    <div class="lcol">
      <div id="clanek" class="box caption">
    <h3 class="zahlavi light">
    <a href="http://www.kinobox.cz/clanky/rozhovory">Rozhovory</a>
  </h3>
    <div class="content">
    <div class="padding clanek_body" style="position: relative; padding-bottom: 0px;">
      <span class="datum">19.2.2017 /10:00/</span>
        
        
      <h1>Bába z ledu Zuzana Kronerová: "Díky otužování jsem loňský rok nebyla nemocná!"</h1>
      
      <div id="main_image" class="vlevo hlavni_obr">
        <a class="gallery_link" href="http://www.kinobox.cz/foto/clanek/12350-zuzana-kronerova-o-babe-v-ledu" title="Galerie článku">        <img src="http://www.kbxmedia.cz/data/clanky/600x394x1/zuzana-kronerova-o-babe-v-ledu.jpg" alt="Bába z ledu Zuzana Kronerová: &quot;Díky otužování jsem loňský rok nebyla nemocná!&quot;" />
        </a>                  <div class="gallery_teaser">
            <a class="gallery_link count un" href="http://www.kinobox.cz/foto/clanek/12350-zuzana-kronerova-o-babe-v-ledu">
              9 obrázků v galerii</a>
          </div>
              </div>
        
              <p class="perex">Herečka Zuzana Kronerová se ve čtvrtek 23. února představí v novém filmu Bohdana Slámy Bába z ledu (2016). S jeho tvorbou je spojena od úspěšných Divokých včel (2001), poté si zahrála v každém jeho dalším autorském snímku. Kvůli hlavní roli vztahového dramatu Bába z ledu se Kronerová musela začít otužovat. Co jí to dalo? A čeho si cení na Bohdanu Slámovi?</p>
        <div class="text" style="position: relative">
          <div class="image vpravo" style="width: 287px">
            <a href="http://www.kinobox.cz/foto/clanek/12350-zuzana-kronerova-o-babe-v-ledu/174375">
              <img class="formatted" src="/data/clanky/galerie/12350/540x405x0/9ba04227.jpg"  width="287" height="405" /></a>
            
          </div><p><strong>Jak jste byla pro roli ve filmu <a href="http://www.kinobox.cz/osoba/31331-bohdan-slama" target="_blank">Bohdana Slámy</a> vybrána?</strong><br />
Bohdan Sláma se mě jednou, tuším před dvěma lety, zeptal, jaký vztah mám k plavání a otužování. Řekla jsem mu upřímně, že bych to asi nikdy nedokázala a že je to podle mě nesmysl. On naopak tvrdil, jak je to zdravé a osvobozující a že se tomuto sportu věnuje čím dál víc lidí. Myslela jsem si svoje. Bohdan se ale současně vytasil se scénářem. Příběh byl velmi dramatický a líbil se mi. Měla jsem v něm hrát kamarádku hlavní postavy. Byla jsem ochotná do toho jít, ale tajně jsem doufala, že téma otužování se z filmu časem vytratí. Za nějakou dobu jsem dostala další verzi, která se mi také líbila, ale téma otužování ze scénáře nezmizelo. Při jednom z dalších setkání mě Bohdan překvapil nápadem, že hlavní roli zkusí svěřit mně. Tehdy začal můj těžký vnitřní boj. Přiznám se, že jsem strašně toužila si Hanu zahrát, ale zároveň jsem se strašně bála studené vody a současně jsem se bála i navštívit lékaře, aby mi pobyt ve studené vodě nezakázal. Tohle trvalo několik měsíců, téměř rok, až režisér začal ztrácet trpělivost. Tak jsem si řekla, že to zkusím.</p>

<p><strong>Příprava role musela být jistě náročná. Jak jste se na tuto skutečnost nakonec připravila?</strong><br />
Když jsem se po dlouhém váhání skutečně rozhodla a ověřila si u doktorů, že bych to mohla zvládnout, začala jsem trénovat. Velmi mi při tom pomohl dlouholetý otužilec, operní zpěvák Peter Babjak. Řekl mi, ničeho se neboj, když máš motivaci, určitě to dokážeš. Začni na podzim. Jednou týdně se ponoř do nějakého jezírka, a když se bude voda ochlazovat, tak si tvoje tělo postupně zvykne. Měl pravdu. A ještě mě seznámil s fantastickými lidmi z otužileckého klubu Lední medvědi v Bratislavě, kteří mě přijali mezi sebe.</p>

<div class="image stred" style="width: 540px">
            <a href="http://www.kinobox.cz/foto/clanek/12350-zuzana-kronerova-o-babe-v-ledu/174377">
              <img class="formatted" src="/data/clanky/galerie/12350/540x200x1/55c52926.jpg"  width="540" height="200" /></a>
            <div class="desc" style="width: 540px"><span>Zuzana Kronerová a Pavel Nový v Bábě v ledu.</span></div>
          </div><div class="clearBoth"></div>

<p><strong>Jak přesně probíhala vaše příprava na roli? Jak dlouho jste musela samotné otužování nacvičovat?</strong><br />
Na konci léta jsem začala nacvičovat plynulý vstup do vody. Zároveň jsem si při sprchování postupně přidávala stále studenější vodu. Nebylo to hrozné, ale ani bůhvíjak příjemné. Ale v jezírku to bylo fajn. Chodila jsem do něj dvakrát týdně a ani jsem si nevšimla, že voda je čím dál studenější. Byla jsem i ve vodě o teplotě nula stupňů. Při této příležitosti se musím pochválit, že jsem měla tři skvělé trenéry. Vedoucího Ledních medvědů Luboše, Vlada ze Sence a Tomáše z Klubu otužilců v Braníku. Jsem ráda, že si někteří z nich s námi zahráli i ve filmu. A někteří z nich se ukázali i jako talentovaní herci. Například Pepa z Dvora Králové nebo 87 letá Boženka z Prahy.</p>

<p><strong>Co bylo na samotném otužování nejtěžší a co vám otužování naopak dalo?&nbsp; </strong><br />
Nejtěžší je vždy překonat svoji lenivost a zbabělost. Přece jen jsem větší část svého života byla teplomilná. Ale ta radost a euforie, když vylezu z vody a dám si horký čaj a trošku si zaběhám na pláži, je k nezaplacení. A bonus navíc: celý loňský rok jsem nebyla nemocná!</p>

<div class="image stred" style="width: 540px">
            <a href="http://www.kinobox.cz/foto/clanek/12350-zuzana-kronerova-o-babe-v-ledu/174378">
              <img class="formatted" src="/data/clanky/galerie/12350/540x0x0/ac0b01b2.jpg"  width="540" height="361" /></a>
            <div class="desc" style="width: 540px"><span>Z natáčení filmu</span></div>
          </div><div class="clearBoth"></div>

<p><strong>Pokračujete v otužování i nadále?</strong><br />
Chodím si jednou týdně zaplavat do jezera. Častěji to kvůli pracovním povinnostem nestíhám. Potkávám u vody stále více lidí, mladých i starších, až to vypadá, jako by jich čím dál víc tomuto demokratickému sportu propadalo. Demokratickému říkám proto, že se mu můžete věnovat od útlého dětství do vysokého věku.</p>

<p><strong>Postava Hany, kterou ve filmu Bába z ledu hrajete, prochází životní změnou - díky setkání se zemitým samorostem Broňou (<a href="http://www.kinobox.cz/osoba/20873-pavel-novy-i" target="_blank">Pavel Nový</a>) se jí podaří odpoutat od svých sobeckých synů a jejich rodin, kterým v podstatě slouží. Jak se vám tato postava hrála?</strong><br />
Natáčeli jsme v podstatě chronologicky, tedy od začátku, což je pro herce vždy jednodušší. Hledali jsme spolu s režisérem Haninu vnitřní podobu už před začátkem natáčení, ale inspirovali jsme se navzájem i v průběhu filmování. Dohodli jsme se na tom, že Hana je před tím, než pozná Broňu, paní, která spíš živoří, než že by svůj život žila. Myslím, že nemá ráda ani samu sebe, takže neumí projevit city ani k nejbližším, například ke svému vnukovi. Jasně, že ho má ráda, stejně jako své dospělé syny, ale je to láska, které na Slovensku říkáme opičí. Syny si rozmazlí a cítí povinnost jim stále pomáhat a řešit jejich problémy. A oni tuto její oběť přijímají jako samozřejmost. Dokonce má Hana pocit viny. To je psychologie týrané oběti.</p>

<h3><u><strong>Trailer:</strong></u></h3>

<div id="video_d345" class="player kbxplayer" style="width: 547px; min-height: 354px">
  <img class="play" src="http://www.kbxmedia.cz/data/video/547x354x1/baba-z-ledu-trailer.jpg" width="547" height="354" title="Přehrát video" />
</div>

<script type="text/javascript" language="JavaScript">   
<!--
  jwvideo('video_d345', null, null, 'ZFsB0Y293yg', 'Bába z ledu: Trailer', 547, 354, null, null);
//-->
</script>


<p><strong>Byly nějaké momenty, kdy jste se s Hanou ztotožnila, a naopak, přišla vám v něčem příliš slabá či poddajná?</strong><br />
Nejvíc postavě Hany držím palce, když se vzbouří proti manipulaci a vydírání ze strany svých synů, kteří jsou věrným obrazem svého otce. Slabá a poddajná je od začátku, vypadá to dokonce tak, jako by neměla vlastní názor. Je nejistá a nešťastná, ale nepřipouští si to, protože si myslí, že na tyto pocity nemá právo. V našich zemích žije hodně takovýchto žen – matek, které své rodině slouží jako rohožka. Jsou přesvědčené, že to dělají pro blaho svých blízkých. Je to ale naopak – čím svobodnější a šťastnější budou ony samy, tím větší oporou budou pro svoje vnoučata.</p>

<p><strong>A co postava Broni? Jak ji vnímáte? Pro Hanu i Broňu je jejich setkání skutečně osudové, ale pak se ukáže, že i charismatický a zdánlivě silný Broňa má své „kostlivce ve skříni“.</strong><br />
Broňa je samorost, sympatický exot, ale i chlap ošlehaný životem. Prostě kovboj, akorát má místo krav a koní slepice a autobus. Potkají se tu dva diametrálně odlišné světy. Ale Broňa má něco, co Haně bytostně chybí. Je svobodný. A přestože není žádný intelektuál, má v sobě přirozenou moudrost. Ví, co je správné a normální a s jeho pomocí se Hana začne dívat na spoustu věcí jinak, osvobodí se od svého strachu, skutečně i metaforicky. A že se pak ukáže, že Broňa není úplný ideál, je dobře. Je to živý člověk, jak se říká, z masa a kostí, a ne nějaký mdlý hrdina z románu. A samozřejmě má velký šarm, takže se Haně nemůže nelíbit.</p>

<div class="image stred" style="width: 540px">
            <a href="http://www.kinobox.cz/foto/clanek/12350-zuzana-kronerova-o-babe-v-ledu/174376">
              <img class="formatted" src="/data/clanky/galerie/12350/540x200x1/dd40b526.jpg"  width="540" height="200" /></a>
            <div class="desc" style="width: 540px"><span>Zuzana Kronerová, Pavel Nový a Daniel Vízek v Bábě z ledu.</span></div>
          </div><div class="clearBoth"></div>

<p><strong>Velmi výrazný herecký výkon předvedl také představitel vašeho filmového vnuka. Působí velmi dospěle, talentovaně a učenlivě.</strong><br />
<a href="http://www.kinobox.cz/osoba/1579361-daniel-vizek" target="_blank">Dan Vízek</a> se stal miláčkem štábu. Je to mimořádně inteligentní chlapec, výborný žák, ale i skvělý sportovec. Fotbalista, tenista a kdo ví co ještě. Dělá radost svým rodičům a musím říct, že pro náš film byl zásadním přínosem. Hraje úplně skvěle. Mám s ním krásný zážitek. V pauze mezi natáčením jsem se ho zeptala, jestli bych se nemohla stát jeho třetí babičkou, takovou náhradní, a Daník mi moudře odpověděl, že se o tom poradí s rodiči. Za chvíli přišel a oznámil mi, že tedy dobře, že souhlasí. Takže si mě vlastně tak trochu adoptoval<strong>.</strong></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12350-zuzana-kronerova-o-babe-v-ledu/174382">
              <img class="formatted" src="/data/clanky/galerie/12350/200x134x1/fab95890.jpg"  width="200" height="134" /></a>
            <div class="desc" style="width: 200px"><span>Režisér a scenárista Bohdan Sláma</span></div>
          </div><p><strong>S režisérem a scenáristou Bohdanem Slámou spolupracujete dlouhodobě. Je v něčem jeho práce specifická?</strong><br />
Bohdan Sláma má pro mě největší plus v podobě výborného scénáře. A dobrý scénář je pro mě klíčový. Podle scénáře se rozhoduji, zda do filmu jít. Slámovy filmy jsou autorské. Píše z bytostné potřeby a chce se vyjádřit k věcem, které ho zajímají a trápí. A vždy se, aspoň myslím, inspiruje skutečným životem. Možná proto jsou postavy v jeho filmech takové živé, dojemné a trochu směšné. A přitom s humorem nekalkuluje, nechce být vtipný „na sílu“. Humor je nechtěnou, přímo podvědomou obranou jeho filmových hrdinů před nepřízní osudu a zlobou světa. Je to vlastně jako v životě. Když je situace totálně zoufalá, nezbývá nám někdy nic jiného, než se smát. Toto tragikomické vnímání a vidění světa je mi velmi blízké a tak přirozeně vyplynulo, že jsme se sblížili nejen profesně, ale i přátelsky a rodinně. Setkáváme se, i když spolu nepracujeme. Například naposledy jsme spolu oslavili Nový rok. Společně jsme se ponořili do ledového jezera.</p>

<p><strong>A co vaše setkání s Pavlem Novým? Velmi hezky o vás mluví a zdá se, že jste dlouholetí přátelé. Jak se vám spolu hrálo?</strong><br />
Pavel Nový je sluníčko! A velký profesionál. Má stále dobrou náladu a tou nakazí všechny ostatní kolem sebe. Pracovat s ním byla radost, užili jsme si spolu hodně zábavy. A je to gentleman. Jsem moc ráda, že Broňu hraje právě on. Nejenže je to stále pěkný chlap, ale je i vřelý. To mi při natáčení moc pomáhalo. Hana je totiž zpočátku jakoby zakletá a Broňa-Pavel způsobí, že se nakonec osvobodí. Známe se léta a sledovala jsem ho nejen ve filmech, ale i v divadle Ypsilon. Vždy se mi moc líbil, ale teď ještě víc. Jsem přesvědčená, že se do něj filmové divačky zamilují také.</p>

<h3><u><strong>Bába z ledu - film o filmu</strong></u></h3>

<div id="video_40bf" class="player kbxplayer" style="width: 547px; min-height: 354px">
  <img class="play" src="http://www.kbxmedia.cz/data/video/547x354x1/baba-z-ledu-film-o-filmu-2.jpg" width="547" height="354" title="Přehrát video" />
</div>

<script type="text/javascript" language="JavaScript">   
<!--
  jwvideo('video_40bf', null, null, 'jswQDJ8tp-A', 'Bába z ledu: Film o filmu #2', 547, 354, null, null);
//-->
</script>

        </div>
            
            
      <div class="likebox">
        <div class="fb-like" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<a class="twitter-share-button" href="https://twitter.com/intent/tweet">Tweet</a>
<div class="g-plusone" data-size="medium"></div>        <div class="rating_wrapper">
          <div id="clanek_rating" class="kbx_like empty loading">
  <div class="dwn_btn dwn_thmb"></div>
  <div class="bar_wrapper">
    <div class="titles">
      <div class="up_btn fl up_nr">-</div>
      <div class="dwn_btn fr dwn_nr">-</div>
    </div>
    <div class="bar"><div class="ups"></div></div>
  </div>
  <div class="up_btn up_thmb"></div>
  <div class="load"><div class="indicator"></div></div>
</div>
<div id="rating_tooltip" class="tooltip caption left" style="display: none;">
  <div class="tip">
  </div>
  <div class="body">
    <div class="head">
      <div class="close_btn"></div>
      <h5>Hlasování</h5>
    </div>
    <div class="loader"></div>
    <div class="content msg">
    </div>
  </div>
</div>
<script type="text/javascript">
  function show_tooltip() {
    vote_tooltip.showTooltip();
  }
  var rating = new thumb_rating({
    container_id: 'clanek_rating',
    url: 'http://www.kinobox.cz/clanek_ajax/rating/12350',
    msg_box_id: 'rating_tooltip',
    msg_callback: 'show_tooltip'
  });
  var vote_tooltip = null;
  KBX.registerEvent('page.loaded', function() {
    vote_tooltip = new cute_tooltip({
      trigger_class: 'close_btn',
      object_id: 'clanek_rating',
      tooltip_id: 'rating_tooltip',
      hook_position: 'bl',
      position: 'left',
      tip_top: -20,
      method: 'click',
      persistent: false,
      fancy: true
    });
  });
  rating.ajaxUpdate();
</script>        </div>
        <div class="clearBoth"></div>
      </div>
      
              <div class="clanek_autor">
                      <div class="autor">
              <a class="portrait" href="http://www.kinobox.cz/clanky/autor/92-redakce-kinobox"><img src="http://www.kbxmedia.cz/data/autor/36x54a/silhouette_w.jpg" alt="Redakce Kinobox" title="Redakce Kinobox"  width="36" height="54" /></a>
              <div class="info">
                <h6>Autor:</h6>
                <a href="http://www.kinobox.cz/clanky/autor/92-redakce-kinobox">Redakce Kinobox</a>
                              </div>
            </div>
                  </div>
            
      <div id="thumbs_diskuse">
              <div id="diskuse_link">
          <a class="count nu" href="http://www.kinobox.cz/clanek/12350-zuzana-kronerova-o-babe-v-ledu/diskuse">Diskuse</a>
        </div>
                    <div id="thumbs">
          <a class="count nu" href="http://www.kinobox.cz/foto/clanek/12350-zuzana-kronerova-o-babe-v-ledu">
            9 obrázků v galerii</a>
        </div>
            
      </div>
      
      <div class="clearBoth"></div>
      
      <div class="cards_wrapper">
    <div class="cards">
    Související filmy: <a class="main" href="http://www.kinobox.cz/film/434208-baba-z-ledu">Bába z ledu</a>, <a href="http://www.kinobox.cz/film/28221-divoke-vcely">Divoké včely</a>  </div>
      <div class="cards">
    Související osoby: <a class="main" href="http://www.kinobox.cz/osoba/20033-zuzana-kronerova">Zuzana Kronerová</a>, <a href="http://www.kinobox.cz/osoba/1579361-daniel-vizek">Daniel Vízek</a>, <a href="http://www.kinobox.cz/osoba/31331-bohdan-slama">Bohdan Sláma</a>, <a href="http://www.kinobox.cz/osoba/20873-pavel-novy-i">Pavel Nový (I)</a>  </div>
  </div>
            
      
      <div class="clearBoth"></div>
      
              <div style="margin-left: 20px">
          <div id="sklikReklama_34654" style="min-height: 100px"></div>
<script type="text/javascript">
  var sklikData = { elm: "sklikReklama_34654", zoneId: 34654, w: 600, h: 190 };
  KBX.watchSklikWrapper("sklikReklama_34654");
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script>
        </div>
            
          
      <div class="clearBoth"></div>
    </div>
    
      <div id="ctete_dal">
    <h3>Čtěte dál:</h3>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12330-baba-z-ledu-rozhovor-slama">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/ve-vode-se-da-utopit-trapeni-rika-reziser-baby-z-ledu-bohdan-slama.jpg" alt="„Ve vodě se dá utopit trápení,“ říká režisér Báby z ledu Bohdan Sláma" title="„Ve vodě se dá utopit trápení,“ říká režisér Báby z ledu Bohdan Sláma" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12330-baba-z-ledu-rozhovor-slama">„Ve vodě se dá utopit trápení,“ říká režisér Báby z ledu Bohdan Sláma</a>
          <p>Pět let po Čtyřech sluncích (2012) se k celovečerní tvorbě vrací režisér a scenárista Bohdan Sláma. V novince Bába z ledu, která bude mít premiéru ve...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12329-nechte-zpivat-misika-rozhovor">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/nechte-zpivat-misika-rozhovor.jpg" alt="„Sedmdesátka je čas udělat si v životě summa summarum,“ říká protagonista filmu Nechte zpívat Mišíka" title="„Sedmdesátka je čas udělat si v životě summa summarum,“ říká protagonista filmu Nechte zpívat Mišíka" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12329-nechte-zpivat-misika-rozhovor">„Sedmdesátka je čas udělat si v životě summa summarum,“ říká protagonista filmu Nechte zpívat Mišíka</a>
          <p>Bard tuzemské hudební scény Vladimír Mišík oslaví 8. března sedmdesátiny. Režisérka Jitka Němcová (Kuličky, Divadlo Svoboda) mu k té příležitosti...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/12159-bohdan-slama-predstavuje-babu-z-ledu-milostny-pribeh-z-prostredi-otuzilcu">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/bohdan-slama-predstavuje-babu-z-ledu-milostny-pribeh-z-prostredi-otuzilcu.jpg" alt="Bohdan Sláma představuje Bábu z ledu, milostný příběh z prostředí otužilců" title="Bohdan Sláma představuje Bábu z ledu, milostný příběh z prostředí otužilců" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/12159-bohdan-slama-predstavuje-babu-z-ledu-milostny-pribeh-z-prostredi-otuzilcu">Bohdan Sláma představuje Bábu z ledu, milostný příběh z prostředí otužilců</a>
          <p>Necelých 5 let od premiéry Slámova posledního filmu Čtyři slunce (2012) se do českých kin vydá jeho koprodukční novinka Bába z ledu (2017). Třemi Českými...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/6876-recenze-ctyri-slunce-ve-dvou-pribezich-ktere-se-ne-a-ne-protnout">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/recenze-ctyri-slunce-ve-dvou-pribezich-ktere-se-ne-a-ne-protnout.jpg" alt="Recenze: Čtyři slunce ve dvou příbězích, které se ne a ne protnout" title="Recenze: Čtyři slunce ve dvou příbězích, které se ne a ne protnout" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/6876-recenze-ctyri-slunce-ve-dvou-pribezich-ktere-se-ne-a-ne-protnout">Recenze: Čtyři slunce ve dvou příbězích, které se ne a ne protnout</a>
          <p>Toužíme (dost často zbytečně) po něčem, co nemáme, a nevážíme si (dost často hloupě) toho, co máme. Takový je leitmotiv nejen většiny životů, které jsme si...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
          <div class="souvisejici">
                <div class="image">
          <a href="http://www.kinobox.cz/clanek/6606-bohdan-slama-bude-hostem-roberta-redforda-na-festivalu-sundance">
            <img src="http://www.kbxmedia.cz/data/clanky/132x100x1/bohdan-slama-bude-hostem-roberta-redforda-na-festivalu-sundance.jpg" alt="Bohdan Sláma bude hostem Roberta Redforda na festivalu Sundance!" title="Bohdan Sláma bude hostem Roberta Redforda na festivalu Sundance!" class="bl" width="132" height="100" />          </a>
        </div>
        <div class="text">
          <a class="nadpis nu" href="http://www.kinobox.cz/clanek/6606-bohdan-slama-bude-hostem-roberta-redforda-na-festivalu-sundance">Bohdan Sláma bude hostem Roberta Redforda na festivalu Sundance!</a>
          <p>Novinka scenáristy a režiséra Bohdana Slámy Čtyři slunce si svoji světovou premiéru odbude už koncem ledna na slavném Sundance Festivalu, který založila a...</p>
        </div>
                <div class="clearBoth"></div>
      </div>
      </div>
    
      <div id="koukejte_dal" class="video_listing">
    <h3>Související videa:</h3>
              <div class="video">
        <a href="http://www.kinobox.cz/video/12785-baba-z-ledu-ukazka-z-filmu-2" title="Bába z ledu: Ukázka z filmu #2">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/baba-z-ledu-ukazka-z-filmu-2.jpg" alt="Bába z ledu: Ukázka z filmu #2" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/12785-baba-z-ledu-ukazka-z-filmu-2" title="Bába z ledu: Ukázka z filmu #2" class="title">Bába z ledu: Ukázka z filmu #2</a>
      </div>
                <div class="video">
        <a href="http://www.kinobox.cz/video/12770-baba-z-ledu-film-o-filmu" title="Bába z ledu: Film o filmu">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/baba-z-ledu-film-o-filmu.jpg" alt="Bába z ledu: Film o filmu" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/12770-baba-z-ledu-film-o-filmu" title="Bába z ledu: Film o filmu" class="title">Bába z ledu: Film o filmu</a>
      </div>
                <div class="video last">
        <a href="http://www.kinobox.cz/video/12769-baba-z-ledu-ukazka-z-filmu" title="Bába z ledu: Ukázka z filmu">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/baba-z-ledu-ukazka-z-filmu.jpg" alt="Bába z ledu: Ukázka z filmu" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/12769-baba-z-ledu-ukazka-z-filmu" title="Bába z ledu: Ukázka z filmu" class="title">Bába z ledu: Ukázka z filmu</a>
      </div>
            <div class="clearBoth"></div>
            </div>
    
  </div>
</div>


            </div>
    <div class="rcol">
      <div class="box banner_300">
  <div style="width:300px;background-color:#ffffff;margin: auto">
    <table style="margin: auto;">
      <tr><td class="content">
        <div id='bmone2n-19813.2.1.15'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/15/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/15/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>      </td></tr>
    </table>
  </div>
  <div class="clearBoth"></div>
</div>
<div id="anketa_box" class="box caption">
  <h3 class="zahlavi"><a href="http://www.kinobox.cz/ankety">Ankety</a></h3>
  <div class="content">
          <div class="tab">
        <div id="anketa_437" class="anketa" >
  <div class="otazka">Jaký je váš nejoblíbenější kumpán z původního Trainspottingu?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Begbie</span>
            <span class="result_value"></span>
            <input type="hidden" value="1912" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Renton </span>
            <span class="result_value"></span>
            <input type="hidden" value="1913" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Sick Boy</span>
            <span class="result_value"></span>
            <input type="hidden" value="1914" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Spud</span>
            <span class="result_value"></span>
            <input type="hidden" value="1915" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_437" style="position: static">Tommy</span>
            <span class="result_value"></span>
            <input type="hidden" value="1916" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12341-vybrali-si-zivot-fenomen-trainspotting-se-po-21-letech-vraci"><b>více k tématu:</b><br /> Vybrali si život. Fenomén Trainspotting se po 21 letech vrací</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_436" class="anketa" >
  <div class="otazka">Líbí se vám nový Hurvínek v animované verzi?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_436" style="position: static">Ano</span>
            <span class="result_value"></span>
            <input type="hidden" value="1910" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_436" style="position: static">Ne</span>
            <span class="result_value"></span>
            <input type="hidden" value="1911" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12292-3d-hurvinek-ve-svete-priser-oblibene-loutky-oziji-v-celovecernim-animaku"><b>více k tématu:</b><br /> 3D Hurvínek ve světě příšer? Oblíbené loutky ožijí v celovečerním animáku</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_435" class="anketa" >
  <div class="otazka">Který díl Pirátů z Karibku se vám líbil nejvíce?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_435" style="position: static">Piráti z Karibiku - Prokletí Černé perly</span>
            <span class="result_value"></span>
            <input type="hidden" value="1906" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_435" style="position: static">Piráti z Karibiku - Truhla mrtvého muže</span>
            <span class="result_value"></span>
            <input type="hidden" value="1907" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_435" style="position: static">Piráti z Karibiku - Na konci světa</span>
            <span class="result_value"></span>
            <input type="hidden" value="1908" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_435" style="position: static">Piráti z Karibiku: Na vlnách podivna</span>
            <span class="result_value"></span>
            <input type="hidden" value="1909" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12245-zapletka-piratu-z-karibiku-5-konecne-prozrazena"><b>více k tématu:</b><br /> Zápletka Pirátů z Karibiku 5 konečně prozrazena!</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_434" class="anketa" >
  <div class="otazka">Který film Miloše Formana máte nejradši?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_434" style="position: static">Černý Petr</span>
            <span class="result_value"></span>
            <input type="hidden" value="1898" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_434" style="position: static">Hoří, má panenko</span>
            <span class="result_value"></span>
            <input type="hidden" value="1899" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_434" style="position: static">Přelet nad kukaččím hnízdem</span>
            <span class="result_value"></span>
            <input type="hidden" value="1900" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_434" style="position: static">Vlasy</span>
            <span class="result_value"></span>
            <input type="hidden" value="1901" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_434" style="position: static">Amadeus</span>
            <span class="result_value"></span>
            <input type="hidden" value="1902" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_434" style="position: static">Lid versus Larry Flynt</span>
            <span class="result_value"></span>
            <input type="hidden" value="1903" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_434" style="position: static">Muž na Měsíci</span>
            <span class="result_value"></span>
            <input type="hidden" value="1904" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_434" style="position: static">Jiný</span>
            <span class="result_value"></span>
            <input type="hidden" value="1905" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12227-v-praze-se-uskutecni-retrospektiva-for-man-for-all-bude-venovana-dilu-milose-formana"><b>více k tématu:</b><br /> V Praze se uskuteční retrospektiva For Man For All. Bude věnována dílu Miloše Formana</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_433" class="anketa" >
  <div class="otazka">Měli by filmaři digitálně oživit Carrie Fisher pro Epizodu IX?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_433" style="position: static">Jasně, proč ne?</span>
            <span class="result_value"></span>
            <input type="hidden" value="1895" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_433" style="position: static">V žádném případě!</span>
            <span class="result_value"></span>
            <input type="hidden" value="1896" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_433" style="position: static">Zatím váhám.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1897" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12214-star-wars-v-lucasfilm-resi-budoucnost-princezny-leiy"><b>více k tématu:</b><br /> Star Wars: V Lucasfilm řeší budoucnost princezny Leiy</a>
</div>
        <div class="clearBoth"></div>
      </div>
        <div class="more_bms">
      <div class="bms">
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
              </div> 
      <div class="more"><a title="Ankety" href="http://www.kinobox.cz/ankety">více anket</a></div>
    </div>
    <div class="clearBoth"></div>
  </div>
</div>

<script language="JavaScript" type="text/javascript">
  var loaded_polls = [];
  var ankety = [];
    ankety[0] = new anketa('anketa_437', true, false, {
    indicator_length: '450'
  });
    ankety[1] = new anketa('anketa_436', true, false, {
    indicator_length: '450'
  });
    ankety[2] = new anketa('anketa_435', true, false, {
    indicator_length: '450'
  });
    ankety[3] = new anketa('anketa_434', true, false, {
    indicator_length: '450'
  });
    ankety[4] = new anketa('anketa_433', true, false, {
    indicator_length: '450'
  });
    var load_poll = function(i) {
    i = parseInt(i, 10);
    if(loaded_polls[i]===undefined && ankety[i]!==undefined) {
      ankety[i].ajaxInit();
      loaded_polls[i] = true;
    }
  }
  var t4 = new tabbies({
    container_id: 'anketa_box',
    switch_callback: 'load_poll',
    method: 'mouseover',
    active_class: 'active'
  });
</script>
<div id="last_trailer" class="box caption dark imagebox">
  <h3 class="zahlavi light">
    <a href="http://www.kinobox.cz/videa/trailery">Nejnovější trailer</a>
  </h3>
  <div class="content">
          <div class="image">
        <a href="http://www.kinobox.cz/video/12836-colossal-trailer-2" title="Přehrát video">
          <img src="http://www.kbxmedia.cz/data/video/306x279x1/colossal-trailer-2.jpg" alt="Colossal: Trailer #2" title="Colossal: Trailer #2" class="bl" width="306" height="279" />        </a>
        <div class="text">
          <a class="nu" href="http://www.kinobox.cz/videa/trailery">Colossal: Trailer #2</a>
        </div>
      </div>
      
      </div>
</div>
<div id="banner2_fixbox">
  <div class="box banner_300">
  <div style="width:300px; background-color:#ffffff;margin: auto">
    <table style="margin: auto;">
      <tr><td class="content">
        <div id='bmone2n-19813.2.1.16'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/16/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/16/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>      </td></tr>
    </table>
  </div>
  <div class="clearBoth"></div>
</div></div>
<script type="text/javascript">
  KBX.registerEvent('page.loaded', function() {
    var fi_banner2_fixbox = new fix_inside('banner2_fixbox', 'clanek_detail', 8);
  });
</script>    </div>
    <div class="clearBoth"></div>
  </div>
  </div> <div id="sklikReklama_42668" style="min-height: 100px"></div>
<script type="text/javascript">
  var sklikData = { elm: "sklikReklama_42668", zoneId: 42668, w: 950, h: 100 };
  KBX.watchSklikWrapper("sklikReklama_42668");
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script>
              
            <div id="content_bottom">
  <div class="fl">Sdílet tuto stránku:</div>
  <div class="fl">
    <div class="addthis_toolbox addthis_default_style">
      <a class="addthis_button_facebook"></a>
      <a class="addthis_button_twitter"></a>
      <a class="addthis_button_linkedin"></a>
      <a class="addthis_button_linkuj"></a>
      <a class="addthis_button_tumblr"></a>
      <a class="addthis_button_gmail"></a>
      <a class="addthis_button_compact"></a>
    </div>
    <div class="clearBoth"></div>
  </div>
  <div class="fr">
    <fb:like href="http://www.facebook.com/Kinobox.cz" layout="button_count" show-face="false"></fb:like>
  </div>
  <div class="fr"><a href="http://www.facebook.com/Kinobox.cz" target="_new">Kinobox.cz na Facebooku</a>:&nbsp;</div>
  <div class="clearBoth"></div>
</div>    
      
          <div class="clearBoth"></div>
          
                      
          <div id="skyscraper-r"><div id='bmone2n-19813.2.1.14'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/14/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/14/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>
</div>          
        </div>
        
      </div>
      
    </div>
    <div id="page_bottom">
    <div id="bottomboard">
      <div id='bmone2n-19813.2.1.10'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/10/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/10/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>    </div>
    
    <div id="footer">
  
  <div class="left abs_tl">
    <ul>
      <li class="main"><a href="http://www.kinobox.cz/databaze">databáze</a></li>
      <li><a href="http://www.kinobox.cz/databaze">filmy</a></li>
      <li><a href="http://www.kinobox.cz/profese">osoby</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/premiery/kino">premiéry</a></li>
      <li><a href="http://www.kinobox.cz/premiery/kino">Kino</a></li>
      <li><a href="http://www.kinobox.cz/premiery/dvd_bluray">DVD a BluRay</a></li>
    </ul>
  
    <ul>
      <li class="main"><a href="http://www.kinobox.cz/clanky">články</a></li>
      <li><a href="http://www.kinobox.cz/clanky/aktualne">Aktuálně</a></li>
      <li><a href="http://www.kinobox.cz/clanky/recenze">Recenze</a></li>
      <li><a href="http://www.kinobox.cz/clanky/revue">Revue</a></li>
      <li><a href="http://www.kinobox.cz/clanky/rozhovory">Rozhovory</a></li>
      <li><a href="http://www.kinobox.cz/clanky/postrehy">Postřehy</a></li>
      <li><a href="http://www.kinobox.cz/clanky/festivaly">Festivaly</a></li>
    </ul>
  
    <ul>
      <li><a href="http://www.kinobox.cz/clanky/historie">Historie</a></li>
      <li><a href="http://www.kinobox.cz/clanky/tema">Téma</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/videa">videa</a></li>
      <li><a href="http://www.kinobox.cz/videa/premiery">Premiéry</a></li>
      <li><a href="http://www.kinobox.cz/videa/reportaze">Reportáže</a></li>
      <li><a href="http://www.kinobox.cz/videa/trailery_upoutavky">Upoutávky</a></li>
    </ul>
    
    <ul>
      <li><a href="http://www.kinobox.cz/videa/ptame-se">Ptáme se</a></li>
      <li><a href="http://www.kinobox.cz/videa/z-nataceni">Z natáčení</a></li>
      <li><a href="http://www.kinobox.cz/videa/o2tv-doporucuje">O2TV</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/zebricky" class="last">žebříčky</a></li>
      <li><a href="http://www.kinobox.cz/zebricky">Top 1000</a></li>
      <li><a href="http://www.kinobox.cz/top20kino">UFD top 20</a></li>
    </ul>
  </div>
  
  <div class="right abs_tr">
    Filmové recenze, novinky v kinech 2016, filmová databáze, české filmy, trailery, upoutávky a jiná videa, filmové hlášky – Kinobox.cz<br />
    <br />
    Technické problémy prosíme hlašte na <a rel="nofollow" style="font-weight: bold;">support<img src="/image/cfn_au.gif" alt="@" />kinobox.cz</a><br />
    Své podněty a připomínky pište na <a rel="nofollow" style="font-weight: bold;">redakce<img src="/image/cfn_au.gif" alt="@" />kinobox.cz</a><br />
    <br />
    <a href="http://www.kinobox.cz/partneri" style="font-weight: bold;">Partneři</a>&nbsp;
    <a href="http://www.kinobox.cz/tiskove_zpravy" style="font-weight: bold;">Press</a>&nbsp;
    <a href="http://old.cfn.cz" rel="nofollow">Staré stránky CFN.cz</a>
    <!-- Podpořte Kinobox.cz - <a href="http://www.kinobox.cz/support/bannery">bannery</a> -->
    
  </div>
  
  <div class="center">
    <a href="http://www.kinobox.cz/" class="logo"><img src="/img/kinobox_logo_gr_b.png" width="200" height="65" alt="Kinobox.cz" /></a><br />
    Copyright &copy; 2009-2016 <a href="http://www.vac.cz" target="_blank">VAC</a><br />
    <div class="copyright">Užití obsahu včetně převzetí, šíření či zpřístupňování <br />
    materiálů a fotografií je bez souhlasu VAC zakázáno.</div>
    <div class="copyright"><a href="http://www.kinobox.cz/vseobecne-podminky">Všeobecné podmínky serveru Kinobox.cz</a></div>
    <div class="copyright"><a href="http://www.kinobox.cz/zasady-ochrany-osobnich-udaju">Zásady ochrany osobních údajů</a></div>
  </div>

  <img src="http://toplist.cz/count.asp?id=114168&amp;logo=2" border="0" alt="TOPlist" width="1" height="1" />
</div>
<div id="left_tooltip" class="tooltip" style="display: none;"><div class="tip"></div><div class="description"></div></div>
<div id="right_tooltip" class="tooltip left" style="display: none;"><div class="tip"></div><div class="description"></div></div>
<div id="hbox" class="tooltip" style="display: none;"><div class="tip"></div><div class="body"><div class="loader"></div><div class="content"></div></div></div>
<div id="ttip" class="tooltip" style="display: none;"><div class="tip"></div><div class="body"><div class="loader"></div><div class="content"></div></div></div>
<div id="imgenlarge" style="display: none;"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7298261-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript" src="/js/awstats.js"></script>
<noscript><img src="/js/awstats.js?nojs=y" height="0" width="0" border="0" alt="" style="display: none" /></noscript>
<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); 
  js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=208689769190391";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

  var addthis_share = {url: 'http://www.kinobox.cz/clanek/12350-zuzana-kronerova-o-babe-v-ledu',title: 'Bába z ledu Zuzana Kronerová: \"Díky otužování jsem loňský rok nebyla nemocná!\"',site_name: 'Kinobox.cz',description: 'Herečka Zuzana Kronerová se ve čtvrtek 23. února představí v novém filmu Bohdana Slámy Bába z ledu (2016). S jeho tvorbou je spojena od úspěšných Divokých včel (2001), poté si zahrála v každém jeho dalším autorském snímku. Kvůli hlavní roli...',image: 'http://www.kinobox.cz/data/clanky/600x394x1/zuzana-kronerova-o-babe-v-ledu.jpg',type: 'website'}  
  KBX.asyncLoadScript('https://apis.google.com/js/plusone.js');
  KBX.asyncLoadScript('http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e4a909e6942625e');
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'cs'}
</script>    
    <hr />
<div id="partners">
  <h4 class="tac">Partneři:</h4>
  <div class="tac">
    <a href="http://www.filmarena.cz" target="_blank" title="3D filmy na DVD, 3D filmy na Blu-Ray">3D filmy</a>&nbsp;
    <a href="http://www.filmarena.cz" target="_blank" title="Blu-Ray filmy">Blu-Ray filmy</a>&nbsp;
    <a href="http://www.filmarena.cz" target="_blank" title="DVD filmy">DVD filmy</a>&nbsp;
    <a href="http://horory-filmy.cz/" target="_blank" title="Horory seznam">Horory</a>&nbsp;
    <a href="http://www.dzunglertenek.cz" target="_blank" title="Džungle rtěnek">Džungle rtěnek</a>&nbsp;
    <a href="http://www.faktorstrachu.cz/" target="_blank" title="Faktor strachu">Faktor strachu</a>&nbsp;
    <a href="http://www.zakulturou.cz" target="_blank" title="kultura,kulturní akce">Kulturní akce</a>
  </div>
</div>    
                      <script type="text/javascript">
        var sh = new share({
           url: 'http://www.kinobox.cz/clanek/12350-zuzana-kronerova-o-babe-v-ledu',
           ids: {'fbbottomshare': '','fbbottomlogin': '','fbpageshare': '','fbpagelike': ''}
         });
      </script>
            
      <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
  <script type='text/javascript'>/* <![CDATA[ */ 
  bmone2n.addPosition('19813.2.1.9','');  bmone2n.addPosition('19813.2.1.14','');
  bmone2n.addPosition('19813.2.1.15','');
  bmone2n.addPosition('19813.2.1.16','');
  bmone2n.addPosition('19813.2.1.10','');
  bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
  /* ]]> */</script>
  <div id='bmone2t-19813.2.1.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.9'); /* ]]> */</script></div>  <div id='bmone2t-19813.2.1.14' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.14'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.15'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.16' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.16'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.10'); /* ]]> */</script></div>
  <script type="text/javascript">KBX.showHighlight('header_banner');</script>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>      
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'py2QzbuMWw9vdVC_aeUFEqQs.GLGy5iluEVSkSUwLfb.g7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
       gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
      </script>
        <script type="text/javascript">KBX.fireEvent('page.loaded');</script>
  </div>
  <div id="upanel" style="display: none">
    <div class="controls">
      <div class="button toggle"><img src="/img/upanel_expand.png" width="40" height="160" /></div>
            <div class="umlist"></div>
    </div>
    <div class="body">
      <div class="contents">Poslední navštívené karty:
        <div class="items"><span class="empty">Zatím jste nenavštívili žádné karty.</span></div>
      </div>
    </div>
    <div class="clearBoth"></div>
  </div>
  <script type="text/javascript">
    $(function() {
      var up = new upanel(); up.init(0,null);       
      var fi1 = new fix_inside('skyscraper-r', 'inner_wrapper', 8);
      var fi2 = new fix_inside('skyscraper-l', 'inner_wrapper', 8);
    });
  </script>
  </body>

</html>
