<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr" lang="cs-CZ">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="author" content="team at kinobox.cz" />
  <meta name="copyright" content="VAC (c) Vachler Art Company" />
  
  <meta http-equiv="imagetoolbar" content="no" />
 
  <meta property="fb:page_id" content="135423823151660" />
  <meta property="fb:admins" content="100001285673142"/>
  <meta property="fb:app_id" content="208689769190391"/>  

  <meta property="og:url" content="http://www.kinobox.cz/clanek/12217-74-zlate-globy-vysledky-2017" />
<meta property="og:title" content="74. Zlaté glóby: Výsledky v roztančeném stylu La La Landu, s korunou a pod dohledem nočního recepčního" />
<meta property="og:site_name" content="Kinobox.cz" />
<meta property="og:description" content="Byla to otázka - urvou si více sošek favorizované drama Moonlight a muzikál La La Land nebo překvapí &quot;podvraťáci&quot; Deadpool a Mel Gibson (respektive jeho válečné Hacksaw Ridge: Zrození hrdiny)? Výsledek nakonec nepřekvapil." />
<meta property="og:image" content="http://www.kinobox.cz/data/clanky/600x394x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu-pod-korunou-a-s-dohledem-nocniho-recepcniho.jpg" />
<meta property="og:type" content="website" />
<meta name="description" content="Kinobox.cz - Filmové recenze, novinky v kinech, české filmy" />
 
  <title>74. Zlaté glóby: Výsledky v roztančeném stylu La La Landu, s korunou a pod dohledem nočního recepčního</title>
  
  <link rel="shortcut icon" href="/favicon.ico" />

  <link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/default.css?v=128" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/diskuse.css?v=13" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/clanky.css?v=49" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/rubrika.css?v=26" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.kbxmedia.cz/css/kinoboxes.css" media="screen" />

  <script type="text/javascript" src="/jsm/jquery-1.11.1.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute.js?v=7" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/kbx.js?v=31" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-menu.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-suggest.js?v=17" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-hoverbox.js?v=11" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/window.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/hodnoceni.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/anketa.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/ajax-form.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/rating.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/tabbies.js?v=3" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/cute-tooltip.js?v=4" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/thumb_rating.js?v=4" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/youtube/swfobject.js" charset="utf-8"></script>
<script type="text/javascript" src="http://www.google.com/jsapi" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/youtube/youtube.js" charset="utf-8"></script>
<script type="text/javascript" src="/jsm/ajax.js" charset="utf-8"></script>
  <script>var trackOutboundLink = function(url) { ga('send', 'event', 'outbound', 'click', url, {'hitCallback': function () { document.location = url; } }); }</script>
  <script type="text/javascript" src="http://cms.tiscali.cz/js/cms.video.js?v=1" id="ts-video-js"></script>
  <script type="text/javascript" src="/js/cms.video.kinobox.js?v=7"></script>
  
  <link rel="icon" href="/favicon.ico" />
  <link rel="search" type="application/opensearchdescription+xml" title="Kinobox" href="http://www.kinobox.cz/opensearch.xml"/>
  <link rel="alternate" type="application/rss+xml" title="Kinobox - články" href="http://www.kinobox.cz/rss/clanky" />
</head>
<body id="kbx">

  <div id="js_add_box">
  </div>
  
  <script type="text/javascript">
    var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9865599"});(function(){
    var d=document;var s=d.createElement("script"),el=d.getElementsByTagName("script")[0];
    s.async=true;s.src=(d.location.protocol=="https:"?"https://sb":"http://b")+
    ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();
  </script>
  <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9865599&cv=2.0&cj=1" /></noscript>
  
      <span id="background-link-placeholder" style="display: none"></span>
    <script type="text/javascript">KBX.addBanner('skin', 'background-link-placeholder', 1);</script>
  
    <div id="page_top">
      <div id="leaderboard">
        <div id='bmone2n-19813.2.1.9'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/9/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/9/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>
      </div>
    </div>
  
    <div id="page">
      
      <div id="page_wrapper">
        
        <div id="inner_wrapper">
          <div id="header_wrapper">
            <div id="header">
              <div id="site_logo" class="fl">
  <a href="http://www.kinobox.cz/" title="kinobox.cz">
    <img src="/img/kinobox_cz.png" width="200" height="70" alt="kinobox.cz" title="kinobox.cz" />  </a>
  </div>


<div class="fr" id="header_right">
  
  <div id="search_top">
    <form action="http://www.kinobox.cz/najdi" method="get">
      <input type="text" name="t" value="" id="search_input" class="input suggest" autocomplete="off" placeholder="Hledejte filmy, seriály, osobnosti..." /> 
      <input type="image" src="/img/search-icon-33.png" width="33" height="33" alt="Hledej" title="Hledej" class="sbutton" />
      <input type="image" src="/img/search-icon-ext-33.png" width="33" height="33" alt="Hledej" title="Hledej" class="sbutton" />
    </form>
    <div id="search_suggestions" class="suggestions" style="display: none"><div class="list"></div><div class="more"><a href="#" id="suggest_link">Všechny výsledky</a></div></div>
    <div class="suggest_template" style="display: none">
      <!-- <div class="suggestion">
        <a href="[data|url]" class="data">
          <img src="[data|image]" class="image data" />
          <span class="title"><span class="data">[data|name]</span> <span class="year data">[data|year]</span></span>
        </a>
      </div> -->
    </div>
  </div>
</div>
<div id="header_banner" class="fr tac">
          <a class="highlight" href="http://www.kinobox.cz/clanek/6933-tajemstvi-a-smysl-zivota-film-vice-nez-odvazny" title="Tajemství a smysl života, film více než odvážný">
      <img src="http://www.kbxmedia.cz/data/highlights/tajemstvi-a-smysl-zivota-film-vice-nez-odvazny.jpg" width="285" height="80" alt="Tajemství a smysl života, film více než odvážný" /></a>
        <a style="display: none" class="highlight" href="http://www.kinobox.cz/hry" title="Jak dobře znáte filmy?">
      <img src="http://www.kbxmedia.cz/data/highlights/jak-dobre-znate-filmy.jpg" width="285" height="80" alt="Jak dobře znáte filmy?" /></a>
      </div>

<script type="text/javascript" language="JavaScript">   
  <!--
  var top_suggest = new cute_suggest({
    'container_id': 'search_top',
    'url': '/database_ajax/suggest',
    'suggestions_length': 6,
    'suggestions_list_class': 'list',
    'select_first': false,
    'allow_enter_submit': true,
    'show_cb': function(r) { var link = document.getElementById('suggest_link'); var value = document.getElementById('search_input').value; link.innerHTML='Vyhledávat "'+(value.replace(/&/g, "&amp;").replace(/</g, "&lt;").replace(/>/g, "&gt;").replace(/"/g, "&quot;").replace(/'/g, "&#039;"))+'"'; link.href='http://www.kinobox.cz/najdi?t='+encodeURIComponent(value).replace(/%20/g, "+"); }
  });
  //-->
</script>              <div class="clearBoth"></div>
            </div>
          </div>
          
            <div id="topmenu">
  <ul class="mlevel">
          <li class="mitem first">
        <a href="http://www.kinobox.cz/databaze"><span class="bg_r"></span>Databáze</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/premiery/kino"><span class="bg_r"></span>Premiéry</a>      </li>
          <li class="mitem on">
        <a href="http://www.kinobox.cz/clanky"><span class="bg_r"></span>Články</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/videa"><span class="bg_r"></span>Videa</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/zebricky"><span class="bg_r"></span>Žebříčky</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/hry"><span class="bg_r"></span>Hry</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/souteze"><span class="bg_r"></span>Soutěže</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/tvprogram"><span class="bg_r"></span>TV program</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/kino_program"><span class="bg_r"></span>Program kin</a>      </li>
          <li class="mitem">
        <a href="http://www.kinobox.cz/filmy_online"><span class="bg_r"></span>Filmy online</a>      </li>
        <li id="user_line">
  <ul class="ml">
      <li class="mitem first">
      <a href="http://www.kinobox.cz/login/facebook/refresh">
        <img class="fbbutton" src="/img/fb_16.png" width="16" height="16" alt="facebook" /><span class="bg_r"></span></a>
    </li>
    <li class="mitem">
      <a href="http://www.kinobox.cz/prihlaseni">Přihlášení<span class="bg_r"></span></a>
    </li>
    
    </ul>
</li>
  </ul>
      <ul class="mlevel tier2">
              <li class="mitem first">
          <a href="http://www.kinobox.cz/clanky/aktualne"><span class="bg_r"></span>Aktuálně</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/cesky-film"><span class="bg_r"></span>Český film</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/dvd-blu-ray-online"><span class="bg_r"></span>DVD / Blu-ray / Online</a>
        </li>
              <li class="mitem on">
          <a href="http://www.kinobox.cz/clanky/festivaly"><span class="bg_r"></span>Festivaly a ceny</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/premiery-a-trzby"><span class="bg_r"></span>Premiéry a tržby</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/recenze"><span class="bg_r"></span>Recenze</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/revue"><span class="bg_r"></span>Revue</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/rozhovory"><span class="bg_r"></span>Rozhovory</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/televize-a-serialy"><span class="bg_r"></span>Televize a seriály</a>
        </li>
              <li class="mitem">
          <a href="http://www.kinobox.cz/clanky/tema"><span class="bg_r"></span>Téma</a>
        </li>
          </ul>
      <div class="clearBoth"></div>
</div>

<script type="text/javascript" language="JavaScript">   
  <!--
  var mainmenu = new cute_menu({
    container_id: "topmenu",
    item_class: "mitem",
    level_class: "mlevel",
    hover_class: "hvr",
    on_class: "on"
  });
  //-->
</script>
            
            <div id="clanek_detail">
  <div class="twocol twocol2">
    <div class="lcol">
      <div id="clanek" class="box caption">
    <h3 class="zahlavi light">
    <a href="http://www.kinobox.cz/clanky/festivaly">Festivaly a ceny</a>
  </h3>
    <div class="content">
    <div class="padding clanek_body" style="position: relative; padding-bottom: 0px;">
      <span class="datum">8.1.2017 /22:00/</span>
              <span class="datum">aktualizováno dnes 5:30</span>
        
        
      <h1>74. Zlaté glóby: Výsledky v roztančeném stylu La La Landu, s korunou a pod dohledem nočního recepčního</h1>
      
      <div id="main_image" class="vlevo hlavni_obr">
        <a class="gallery_link" href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017" title="Galerie článku">        <img src="http://www.kbxmedia.cz/data/clanky/600x394x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu-pod-korunou-a-s-dohledem-nocniho-recepcniho.jpg" alt="74. Zlaté glóby: Výsledky v roztančeném stylu La La Landu, s korunou a pod dohledem nočního recepčního" />
        </a>                  <div class="gallery_teaser">
            <a class="gallery_link count un" href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017">
              21 obrázků v galerii</a>
          </div>
              </div>
        
              <p class="perex">Byla to otázka - urvou si více sošek favorizované drama Moonlight a muzikál La La Land nebo překvapí "podvraťáci" Deadpool a Mel Gibson (respektive jeho válečné Hacksaw Ridge: Zrození hrdiny)? Výsledek nakonec nepřekvapil.</p>
        <div class="text" style="position: relative">
          <p>Máme to za sebou a můžeme se pustit do kompletních výsledků. Ale napřed pro ty, kdo večer nemohli sledovat live, úvod moderátora <a href="http://www.kinobox.cz/osoba/89357-jimmy-fallon">Jimmyho Fallona</a>.</p>

<p><iframe allowfullscreen="" frameborder="0" height="354" src="//www.youtube.com/embed/JmZRle5-FTQ" width="547"></iframe></p>

<p>Jaký byl poslední ročník Zlatých glóbů? Přijatelně decentní (aniž by to byla vyložená nuda). Fallon nebyl v humoru zdaleka tak výbušný jako <a href="http://www.kinobox.cz/osoba/861466-ricky-gervais">Ricky Gervais</a>, ale s tím se předem počítalo. I vítězové jsou bez větších překvapení - nejlepším dramatem je <em><a href="http://www.kinobox.cz/film/434789-moonlight">Moonlight</a></em>, nejlepší komedií/muzikálem <em><a href="http://www.kinobox.cz/film/434536-la-la-land">La La Land</a></em>. Deadpool se musel smířit s tím, že víc než nominaci z cen nevytáhne.</p>

<p>Celkovým vítězem je již zmíněný <em>La La Land</em>, který získal hned 7 sošek.</p>

<p>V seriálech si ceny rozdělily<em> </em><a href="http://www.kinobox.cz/film/435239-the-crown"><em>The Crown</em></a>,&nbsp;<em><a href="http://www.kinobox.cz/film/433353-american-crime-story">American Crime Story</a></em>, <em><a href="http://www.kinobox.cz/film/434895-atlanta">Atlanta</a></em>, <em><a href="http://www.kinobox.cz/film/434994-goliath">Goliath</a></em>, <em><a href="http://www.kinobox.cz/film/434133-black-ish">Black-ish</a></em> a <em><a href="http://www.kinobox.cz/film/434263-nocni-recepcni">Noční recepční</a></em>. Trochu nečekaně ostrouhal prašný <em><a href="http://www.kinobox.cz/film/434693-westworld">Westworld</a></em> a ani veleoblíbená <em><a href="http://www.kinobox.cz/film/124961-hra-o-truny">Hra o trůny</a></em> nedokázala nominace proměnit.</p>

<p><em>* vítězové jsou označení tučně</em></p>

<h3 style="text-align:center"><u><strong>FILMY</strong></u></h3>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172798">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu-pod-korunou-a-s-dohledem-nocniho-recepcniho-2.jpg"  width="200" height="134" /></a>
            
          </div><p><strong><u>Nejlepší drama</u></strong></p>

<p><a href="http://www.kinobox.cz/film/434769-hacksaw-ridge-zrozeni-hrdiny" target="_blank">Hacksaw Ridge: Zrození hrdiny</a><br />
<a href="http://www.kinobox.cz/film/434724-hell-or-high-water" target="_blank">Hell or High Water</a><br />
<a href="http://www.kinobox.cz/film/433366-lion" target="_blank">Lion</a><br />
<a href="http://www.kinobox.cz/film/435170-misto-u-more" target="_blank">Místo u moře</a><br />
<strong><a href="http://www.kinobox.cz/film/434789-moonlight" target="_blank">Moonlight</a></strong></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172786">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-7.jpg"  width="200" height="134" /></a>
            
          </div><p><strong><u>Nejlepší komedie nebo muzikál</u></strong></p>

<p><a href="http://www.kinobox.cz/film/435057-20th-century-women" target="_blank">20th Century Women</a><br />
<a href="http://www.kinobox.cz/film/433041-deadpool" target="_blank">Deadpool</a><br />
<a href="http://www.kinobox.cz/film/433689-bozska-florence" target="_blank">Božská Florence</a><br />
<strong><a href="http://www.kinobox.cz/film/434536-la-la-land" target="_blank">La La Land</a></strong><br />
<a href="http://www.kinobox.cz/film/435233-sing-street">Sing Street</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172786">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-7.jpg"  width="200" height="134" /></a>
            
          </div><p><strong><u>Nejlepší režie</u></strong></p>

<p><strong>Damien Chazelle, <a href="http://www.kinobox.cz/film/434536-la-la-land">La La Land</a></strong><br />
Mel Gibson, <a href="http://www.kinobox.cz/film/434769-hacksaw-ridge-zrozeni-hrdiny">Hacksaw Ridge: Zrození hrdiny</a><br />
Tom Ford, <a href="http://www.kinobox.cz/film/433486-nocni-zvirata">Noční zvířata</a><br />
Barry Jenkins, <a href="http://www.kinobox.cz/film/434789-moonlight">Moonlight</a><br />
Kenneth Lonergan, <a href="http://www.kinobox.cz/film/435170-misto-u-more">Místo u moře</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172797">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/51baee8a.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herec – drama</strong></u></p>

<p><strong>Casey Affleck, <a href="http://www.kinobox.cz/film/435170-misto-u-more">Místo u moře</a></strong><br />
Joel Edgerton, <a href="http://www.kinobox.cz/film/434301-loving">Loving</a><br />
Andrew Garfield, <a href="http://www.kinobox.cz/film/434769-hacksaw-ridge-zrozeni-hrdiny">Hacksaw Ridge: Zrození hrdiny</a><br />
Viggo Moretensen, <a href="http://www.kinobox.cz/film/433064-tohle-je-nas-svet">Tohle je náš svět</a><br />
Denzel Washington, <a href="http://www.kinobox.cz/film/434913-fences">Fences</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172791">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/ede1c930.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herečka – drama</strong></u></p>

<p>Amy Adams, <a href="http://www.kinobox.cz/film/433280-prichozi">Příchozí</a><br />
Jessica Chastain, <a href="http://www.kinobox.cz/film/434867-miss-sloane">Miss Sloane</a><br />
<strong>Isabelle Huppert, <a href="http://www.kinobox.cz/film/434210-elle">Elle</a></strong><br />
Ruth Negga, <a href="http://www.kinobox.cz/film/434301-loving">Loving</a><br />
Natalie Portman, <a href="http://www.kinobox.cz/film/434064-jackie">Jackie</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172789">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/0fe3bb72.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herec – komedie nebo muzikál</strong></u></p>

<p>Colin Farrell, <a href="http://www.kinobox.cz/film/433139-humr">Humr</a><br />
<strong>Ryan Gosling, <a href="http://www.kinobox.cz/film/434536-la-la-land">La La Land</a></strong><br />
Hugh Grant, <a href="http://www.kinobox.cz/film/433689-bozska-florence">Božská Florence</a><br />
Jonah Hill, <a href="http://www.kinobox.cz/film/434739-typci-a-zbrane">Týpci a zbraně</a><br />
Ryan Reynolds, <a href="http://www.kinobox.cz/film/433041-deadpool">Deadpool</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172796">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu-pod-korunou-a-s-dohledem-nocniho-recepcniho-1.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herečka – komedie nebo muzikál</strong></u></p>

<p>Annette Bening, <a href="http://www.kinobox.cz/film/435057-20th-century-women">20th Century Women</a><br />
Lily Collins, <a href="http://www.kinobox.cz/film/434923-rules-dont-apply">Rules Don't Apply</a><br />
Hailee Steinfeld, <a href="http://www.kinobox.cz/film/434765-the-edge-of-seventeen">Edge of Seventeen</a><br />
<strong>Emma Stone, <a href="http://www.kinobox.cz/film/434536-la-la-land">La La Land</a></strong><br />
Meryl Streep, <a href="http://www.kinobox.cz/film/433689-bozska-florence">Božská Florence</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172778">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herec ve vedlejší roli</strong></u></p>

<p>Mahershala Ali, <a href="http://www.kinobox.cz/film/434789-moonlight">Moonlight</a><br />
Jeff Bridges, <a href="http://www.kinobox.cz/film/434724-hell-or-high-water">Hell Or High Water</a><br />
Simon Helberg, <a href="http://www.kinobox.cz/film/433689-bozska-florence">Božská Florence</a><br />
Dev Patel, <a href="http://www.kinobox.cz/film/433366-lion">Lion</a><br />
<strong>Aaron Taylor-Johnson, <a href="http://www.kinobox.cz/film/433486-nocni-zvirata">Noční zvířata</a></strong></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172787">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky.png"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herečka ve vedlejší roli</strong></u></p>

<p><strong>Viola Davis, <a href="http://www.kinobox.cz/film/434913-fences">Fences</a></strong><br />
Naomi Harris, <a href="http://www.kinobox.cz/film/434789-moonlight">Moonlight</a><br />
Nicole Kidman, <a href="http://www.kinobox.cz/film/433366-lion">Lion</a><br />
Octavia Spencer, <a href="http://www.kinobox.cz/film/435234-skryta-cisla">Skrytá čísla</a><br />
Michelle Williams, <a href="http://www.kinobox.cz/film/435170-misto-u-more">Místo u moře</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172791">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/ede1c930.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší cizojazyčný film</strong></u></p>

<p><a href="http://www.kinobox.cz/film/435235-divines">Devines</a><br />
<a href="http://www.kinobox.cz/film/434210-elle"><strong>Elle</strong></a><br />
<a href="http://www.kinobox.cz/film/435236-neruda">Neruda</a><br />
<a href="http://www.kinobox.cz/film/435237-the-salesman">The Salesman</a><br />
<a href="http://www.kinobox.cz/film/434856-toni-erdmann">Toni Erdmann</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172790">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/e555ec52.jpg"  width="200" height="134" /></a>
            
          </div><p><strong><u>Nejlepší animák</u></strong></p>

<p><a href="http://www.kinobox.cz/film/434265-kubo-a-kouzelny-mec">Kubo a kouzelný meč</a><br />
<a href="http://www.kinobox.cz/film/433450-odvazna-vaiana-legenda-o-konci-sveta">Odvážná Vaiana: Legenda o konci světa</a><br />
<a href="http://www.kinobox.cz/film/435232-muj-zivot-cuketky">Můj život Cuketky</a><br />
<a href="http://www.kinobox.cz/film/434280-zpivej">Zpívej</a><br />
<a href="http://www.kinobox.cz/film/433561-zootropolis-mesto-zvirat"><strong>Zootropolis: Město zvířat</strong></a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172786">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-7.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší scénář</strong></u></p>

<p><strong>Damien Chazelle, <a href="http://www.kinobox.cz/film/434536-la-la-land">La La Land</a></strong><br />
Tom Ford, <a href="http://www.kinobox.cz/film/433486-nocni-zvirata">Noční zvířata</a><br />
Barry Jenkins, <a href="http://www.kinobox.cz/film/434789-moonlight">Moonlight</a><br />
Kenneth Lonergan, <a href="http://www.kinobox.cz/film/435170-misto-u-more">Místo u moře</a><br />
Taylor Sheridan, <a href="http://www.kinobox.cz/film/434724-hell-or-high-water">Hell or High Water</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172786">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-7.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší hudba</strong></u></p>

<p>Nicholas Britell - <a href="http://www.kinobox.cz/film/434789-moonlight">Moonlight</a><br />
<strong>Justin Hurwitz - <a href="http://www.kinobox.cz/film/434536-la-la-land">La La Land</a></strong><br />
Jóhann Jóhannsson - <a href="http://www.kinobox.cz/film/433280-prichozi">Příchozí</a><br />
Dustin O'Halloran, Hauschka - <a href="http://www.kinobox.cz/film/433366-lion">Lion</a><br />
Hans Zimmer, Pharrell Williams, Benjamin Wallfisch - <a href="http://www.kinobox.cz/film/435234-skryta-cisla">Skrytá čísla</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172786">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-7.jpg"  width="200" height="134" /></a>
            
          </div><p><strong><u>Nejlepší originální píseň</u></strong></p>

<p>"Can't Stop the Feeling" - <a href="http://www.kinobox.cz/film/361187-trollove">Trollové</a><br />
<strong>"City Of Stars" - <a href="http://www.kinobox.cz/film/434536-la-la-land">La La Land</a></strong><br />
"Faith" - <a href="http://www.kinobox.cz/film/434280-zpivej">Zpívej</a><br />
"Gold" - <a href="http://www.kinobox.cz/film/433841-zlato">Zlato</a><br />
"How Far I'll Go" - <a href="http://www.kinobox.cz/film/433450-odvazna-vaiana-legenda-o-konci-sveta">Odvážná Vaiana: Legenda o konci světa</a></p>

<h3 style="text-align:center"><strong>SERIÁLY</strong></h3>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172793">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu-1.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší seriál – drama</strong></u></p>

<p><a href="http://www.kinobox.cz/film/124961-hra-o-truny">Hra o trůny</a><br />
<a href="http://www.kinobox.cz/film/434671-stranger-things">Stranger Things</a><br />
<a href="http://www.kinobox.cz/film/434985-this-is-us">This Is Us</a><br />
<a href="http://www.kinobox.cz/film/434693-westworld">Westworld</a><br />
<a href="http://www.kinobox.cz/film/435239-the-crown"><strong>The Crown</strong></a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172780">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-2.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší seriál – komedie/muzikál</strong></u></p>

<p><a href="http://www.kinobox.cz/film/434895-atlanta"><strong>Atlanta</strong></a><br />
<a href="http://www.kinobox.cz/film/434133-black-ish">Black-ish</a><br />
<a href="http://www.kinobox.cz/film/434050-mozart-in-the-jungle">Mozart in the Jungle</a><br />
<a href="http://www.kinobox.cz/film/433052-transparent">Transparent</a><br />
<a href="http://www.kinobox.cz/film/315664-viceprezidentka">Viceprezident(ka)</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172783">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-5.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší TV film/minisérie</strong></u></p>

<p><a href="http://www.kinobox.cz/film/433814-american-crime">American Crime</a><br />
<a href="http://www.kinobox.cz/film/435238-garderobier">Garderobiér</a><br />
<a href="http://www.kinobox.cz/film/434263-nocni-recepcni">Noční recepční</a><br />
<a href="http://www.kinobox.cz/film/322566-jedna-noc">Jedna noc</a><br />
<a href="http://www.kinobox.cz/film/433353-american-crime-story"><strong>American Crime Story</strong></a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172779">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-1.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herec v seriálu (drama)</strong></u></p>

<p>Liev Schreiber - <a href="http://www.kinobox.cz/film/349826-ray-donovan">Ray Donovan</a><br />
Bob Odenkirk - <a href="http://www.kinobox.cz/film/432762-volejte-saulovi">Volejte Saulovi</a><br />
Rami Malek - <a href="http://www.kinobox.cz/film/433793-mr-robot">Mr. Robot</a><br />
<strong>Billy Bob Thornton - <a href="http://www.kinobox.cz/film/434994-goliath">Goliath</a></strong><br />
Matthew Rhys - <a href="http://www.kinobox.cz/film/345225-the-americans">The Americans</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172781">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-3.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herečka v seriálu (komedie / muzikál)</strong></u></p>

<p>Julia Louis-Dreyfus - <a href="http://www.kinobox.cz/film/315664-viceprezidentka">Viceprezident(ka)</a><br />
Gina Rodriguez - <a href="http://www.kinobox.cz/film/433051-jane-the-virgin">Jane the Virgin</a><br />
Rachel Bloom - <a href="http://www.kinobox.cz/film/434111-crazy-ex-girlfriend">Crazy Ex-Girlfriend</a><br />
<strong>Tracee Ellis Ross - <a href="http://www.kinobox.cz/film/434133-black-ish">Black-ish</a></strong><br />
Issa Rae - <a href="http://www.kinobox.cz/film/434907-insecure">Insecure</a><br />
Sarah Jessica Parker - <a href="http://www.kinobox.cz/film/433956-rozvod">Rozvod</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172782">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-4.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herečka v minisérii nebo TV filmu</strong></u></p>

<p>Felicity Huffman - <a href="http://www.kinobox.cz/film/433814-american-crime">American Crime</a><br />
<strong>Sarah Paulson - <a href="http://www.kinobox.cz/film/433353-american-crime-story">American Crime Story</a></strong><br />
Charlotte Rampling - <a href="http://www.kinobox.cz/film/435292-london-spy">London Spy</a><br />
Kerry Washington - <a href="http://www.kinobox.cz/film/435293-svedectvi">Svědectví</a><br />
Riley Keough - <a href="http://www.kinobox.cz/film/183937-the-girlfriend-experience">The Girlfriend Experience</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172784">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-6.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herec v seriálu ve vedlejší roli</strong></u></p>

<p>Christian Slater - <a href="http://www.kinobox.cz/film/433793-mr-robot">Mr. Robot</a><br />
John Lithgow - <a href="http://www.kinobox.cz/film/435239-the-crown">The Crown</a><br />
Sterling K. Brown - <a href="http://www.kinobox.cz/film/433353-american-crime-story">American Crime Story</a><br />
John Travolta - <a href="http://www.kinobox.cz/film/433353-american-crime-story">American Crime Story</a><br />
<strong>Hugh Laurie - <a href="http://www.kinobox.cz/film/434263-nocni-recepcni">Noční recepční</a></strong></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172788">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-8.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herečka v seriálu ve vedlejší roli</strong></u></p>

<p>Lena Headey - <a href="http://www.kinobox.cz/film/124961-hra-o-truny">Hra o trůny</a><br />
Chrissy Metz - <a href="http://www.kinobox.cz/film/434985-this-is-us">This Is Us</a><br />
Mandy Moore - <a href="http://www.kinobox.cz/film/434985-this-is-us">This Is Us</a><br />
Thandie Newton - <a href="http://www.kinobox.cz/film/434693-westworld">Westworld</a><br />
<strong>Olivia Colman - <a href="http://www.kinobox.cz/film/434263-nocni-recepcni">Noční recepční</a></strong></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172792">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herec v minisérii nebo TV filmu</strong></u></p>

<p>Riz Ahmed - <a href="http://www.kinobox.cz/film/322566-jedna-noc">Jedna noc</a><br />
John Turturro - <a href="http://www.kinobox.cz/film/322566-jedna-noc">Jedna noc</a><br />
Courtney B. Vance - <a href="http://www.kinobox.cz/film/433353-american-crime-story">American Crime Story</a><br />
<strong>Tom Hiddleston - <a href="http://www.kinobox.cz/film/434263-nocni-recepcni">Noční recepční</a></strong><br />
Bryan Cranston - Nástupce</p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172793">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu-1.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herečka v seriálu (drama)</strong></u></p>

<p>Caitriona Balfe - <a href="http://www.kinobox.cz/film/381406-cizinka">Cizinka</a><br />
Winona Ryder - <a href="http://www.kinobox.cz/film/434671-stranger-things">Stranger Things</a><br />
<strong>Claire Foy - <a href="http://www.kinobox.cz/film/435239-the-crown">The Crown</a></strong><br />
Evan Rachel Wood - <a href="http://www.kinobox.cz/film/434693-westworld">Westworld</a><br />
Keri Russell - <a href="http://www.kinobox.cz/film/345225-the-americans">The Americans</a></p>

<div class="image vpravo" style="width: 200px">
            <a href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017/172794">
              <img class="formatted" src="/data/clanky/galerie/12217/200x134x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu-pod-korunou-a-s-dohledem-nocniho-recepcniho.jpg"  width="200" height="134" /></a>
            
          </div><p><u><strong>Nejlepší herec v seriálu (komedie / muzikál)</strong></u></p>

<p>Jeffrey Tambor - <a href="http://www.kinobox.cz/film/433052-transparent">Transparent</a><br />
Gael García Bernal - <a href="http://www.kinobox.cz/film/434050-mozart-in-the-jungle">Mozart in the Jungle</a><br />
<strong>Donald Glover - <a href="http://www.kinobox.cz/film/434895-atlanta">Atlanta</a></strong><br />
Anthony Anderson - <a href="http://www.kinobox.cz/film/434133-black-ish">Black-ish</a><br />
Nick Nolte - <a href="http://www.kinobox.cz/film/434894-graves">Graves</a></p>

<p><u><strong>Cecil B. DeMille Award</strong></u></p>

<p><a href="http://www.kinobox.cz/osoba/21944-meryl-streep">Meryl Streep</a></p>
        </div>
            
            
      <div class="likebox">
        <div class="fb-like" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<a class="twitter-share-button" href="https://twitter.com/intent/tweet">Tweet</a>
<div class="g-plusone" data-size="medium"></div>        <div class="rating_wrapper">
          <div id="clanek_rating" class="kbx_like empty loading">
  <div class="dwn_btn dwn_thmb"></div>
  <div class="bar_wrapper">
    <div class="titles">
      <div class="up_btn fl up_nr">-</div>
      <div class="dwn_btn fr dwn_nr">-</div>
    </div>
    <div class="bar"><div class="ups"></div></div>
  </div>
  <div class="up_btn up_thmb"></div>
  <div class="load"><div class="indicator"></div></div>
</div>
<div id="rating_tooltip" class="tooltip caption left" style="display: none;">
  <div class="tip">
  </div>
  <div class="body">
    <div class="head">
      <div class="close_btn"></div>
      <h5>Hlasování</h5>
    </div>
    <div class="loader"></div>
    <div class="content msg">
    </div>
  </div>
</div>
<script type="text/javascript">
  function show_tooltip() {
    vote_tooltip.showTooltip();
  }
  var rating = new thumb_rating({
    container_id: 'clanek_rating',
    url: 'http://www.kinobox.cz/clanek_ajax/rating/12217',
    msg_box_id: 'rating_tooltip',
    msg_callback: 'show_tooltip'
  });
  var vote_tooltip = null;
  KBX.registerEvent('page.loaded', function() {
    vote_tooltip = new cute_tooltip({
      trigger_class: 'close_btn',
      object_id: 'clanek_rating',
      tooltip_id: 'rating_tooltip',
      hook_position: 'bl',
      position: 'left',
      tip_top: -20,
      method: 'click',
      persistent: false,
      fancy: true
    });
  });
  rating.ajaxUpdate();
</script>        </div>
        <div class="clearBoth"></div>
      </div>
      
              <div class="clanek_autor">
                      <div class="autor">
              <a class="portrait" href="http://www.kinobox.cz/clanky/autor/8-tomas-chvala"><img src="http://www.kbxmedia.cz/data/autor/36x54a/tomas-chvala-podpis.jpg" alt="Tomáš Chvála" title="Tomáš Chvála"  width="36" height="54" /></a>
              <div class="info">
                <h6>Autor:</h6>
                <a href="http://www.kinobox.cz/clanky/autor/8-tomas-chvala">Tomáš Chvála</a>
                              </div>
            </div>
                  </div>
            
      <div id="thumbs_diskuse">
              <div id="diskuse_link">
          <a class="count nu" href="http://www.kinobox.cz/clanek/12217-74-zlate-globy-vysledky-2017/diskuse">Diskuse: 2 příspěvky</a>
        </div>
                    <div id="thumbs">
          <a class="count nu" href="http://www.kinobox.cz/foto/clanek/12217-74-zlate-globy-vysledky-2017">
            21 obrázků v galerii</a>
        </div>
            
      </div>
      
      <div class="clearBoth"></div>
      
      <div class="cards_wrapper">
    <div class="cards">
    Související filmy: <a href="http://www.kinobox.cz/film/433561-zootropolis-mesto-zvirat">Zootropolis: Město zvířat</a>, <a href="http://www.kinobox.cz/film/434789-moonlight">Moonlight</a>, <a href="http://www.kinobox.cz/film/434536-la-la-land">La La Land</a>, <a href="http://www.kinobox.cz/film/433353-american-crime-story">American Crime Story</a>, <a href="http://www.kinobox.cz/film/434263-nocni-recepcni">Noční recepční</a>, <a href="http://www.kinobox.cz/film/434133-black-ish">Black-ish</a>, <a href="http://www.kinobox.cz/film/434895-atlanta">Atlanta</a>, <a href="http://www.kinobox.cz/film/434210-elle">Elle</a>, <a href="http://www.kinobox.cz/film/433486-nocni-zvirata">Noční zvířata</a>, <a href="http://www.kinobox.cz/film/434913-fences">Fences</a>  </div>
      <div class="cards">
    Související osoby: <a href="http://www.kinobox.cz/osoba/89357-jimmy-fallon">Jimmy Fallon</a>, <a href="http://www.kinobox.cz/osoba/47873-casey-affleck">Casey Affleck</a>, <a href="http://www.kinobox.cz/osoba/23175-hugh-laurie">Hugh Laurie</a>, <a href="http://www.kinobox.cz/osoba/411156-emma-stone">Emma Stone</a>, <a href="http://www.kinobox.cz/osoba/90939-ryan-gosling">Ryan Gosling</a>, <a href="http://www.kinobox.cz/osoba/482718-tom-hiddleston">Tom Hiddleston</a>, <a href="http://www.kinobox.cz/osoba/19523-isabelle-huppert">Isabelle Huppert</a>, <a href="http://www.kinobox.cz/osoba/23697-billy-bob-thornton">Billy Bob Thornton</a>, <a href="http://www.kinobox.cz/osoba/21944-meryl-streep">Meryl Streep</a>, <a href="http://www.kinobox.cz/osoba/107349-viola-davis">Viola Davis</a>  </div>
  </div>
            
      
      <div class="clearBoth"></div>
      
              <div style="margin-left: 20px">
          <div id="sklikReklama_34654" style="min-height: 100px"></div>
<script type="text/javascript">
  var sklikData = { elm: "sklikReklama_34654", zoneId: 34654, w: 600, h: 190 };
  KBX.watchSklikWrapper("sklikReklama_34654");
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script>
        </div>
            
          
      <div class="clearBoth"></div>
    </div>
    
        
      <div id="koukejte_dal" class="video_listing">
    <h3>Související videa:</h3>
              <div class="video">
        <a href="http://www.kinobox.cz/video/12521-la-la-land-trailer" title="La La Land: Trailer #3">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/la-la-land-trailer.jpg" alt="La La Land: Trailer #3" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/12521-la-la-land-trailer" title="La La Land: Trailer #3" class="title">La La Land: Trailer #3</a>
      </div>
                <div class="video">
        <a href="http://www.kinobox.cz/video/12332-misto-u-more-trailer" title="Místo u moře: Trailer">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/misto-u-more-trailer.jpg" alt="Místo u moře: Trailer" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/12332-misto-u-more-trailer" title="Místo u moře: Trailer" class="title">Místo u moře: Trailer</a>
      </div>
                <div class="video last">
        <a href="http://www.kinobox.cz/video/11962-nocni-zvirata-trailer" title="Noční zvířata: Trailer - čerstvý držitel Stříbrného lva v první upoutávce">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/nocni-zvirata-trailer-novinka-rezisera-dramatu-single-man-vyvolava-otazky.jpg" alt="Noční zvířata: Trailer - čerstvý držitel Stříbrného lva v první upoutávce" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/11962-nocni-zvirata-trailer" title="Noční zvířata: Trailer - čerstvý držitel Stříbrného lva v první upoutávce" class="title">Noční zvířata: Trailer - čerstvý držitel Stříbrného lva v první upoutávce</a>
      </div>
            <div class="clearBoth"></div>
                <div class="video">
        <a href="http://www.kinobox.cz/video/11001-the-night-manager-trailer" title="The Night Manager: Trailer">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/the-night-manager-trailer.jpg" alt="The Night Manager: Trailer" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/11001-the-night-manager-trailer" title="The Night Manager: Trailer" class="title">The Night Manager: Trailer</a>
      </div>
                <div class="video">
        <a href="http://www.kinobox.cz/video/10956-elle-trailer" title="Elle: Trailer - novinka Paula Verhoevena rozehrává nebezpečnou hru">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/elle-trailer.jpg" alt="Elle: Trailer - novinka Paula Verhoevena rozehrává nebezpečnou hru" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/10956-elle-trailer" title="Elle: Trailer - novinka Paula Verhoevena rozehrává nebezpečnou hru" class="title">Elle: Trailer - novinka Paula Verhoevena rozehrává nebezpečnou hru</a>
      </div>
                <div class="video last">
        <a href="http://www.kinobox.cz/video/10853-zootropolis-mesto-zvirat-trailer-2-dukaz-ze-i-zvirata-jsou-jenom-lide" title="Zootropolis: Město zvířat: Trailer #2 - důkaz, že i zvířata jsou jenom lidé">
          <img src="http://www.kbxmedia.cz/data/video/242x176x1/zootropolis-mesto-zvirat-trailer-2-dukaz-ze-i-zvirata-jsou-jenom-lide.jpg" alt="Zootropolis: Město zvířat: Trailer #2 - důkaz, že i zvířata jsou jenom lidé" width="190" height="138" />
                            </a>
        <a href="http://www.kinobox.cz/video/10853-zootropolis-mesto-zvirat-trailer-2-dukaz-ze-i-zvirata-jsou-jenom-lide" title="Zootropolis: Město zvířat: Trailer #2 - důkaz, že i zvířata jsou jenom lidé" class="title">Zootropolis: Město zvířat: Trailer #2 - důkaz, že i zvířata jsou jenom lidé</a>
      </div>
            <div class="clearBoth"></div>
            </div>
    
  </div>
</div>


            </div>
    <div class="rcol">
      <div class="box banner_300">
  <div style="width:300px;background-color:#ffffff;margin: auto">
    <table style="margin: auto;">
      <tr><td class="content">
        <div id='bmone2n-19813.2.1.15'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/15/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/15/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>      </td></tr>
    </table>
  </div>
  <div class="clearBoth"></div>
</div>
<div id="anketa_box" class="box caption">
  <h3 class="zahlavi"><a href="http://www.kinobox.cz/ankety">Ankety</a></h3>
  <div class="content">
          <div class="tab">
        <div id="anketa_433" class="anketa" >
  <div class="otazka">Měli by filmaři digitálně oživit Carrie Fisher pro Epizodu IX?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_433" style="position: static">Jasně, proč ne?</span>
            <span class="result_value"></span>
            <input type="hidden" value="1895" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_433" style="position: static">V žádném případě!</span>
            <span class="result_value"></span>
            <input type="hidden" value="1896" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_433" style="position: static">Zatím váhám.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1897" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12214-star-wars-v-lucasfilm-resi-budoucnost-princezny-leiy"><b>více k tématu:</b><br /> Star Wars: V Lucasfilm řeší budoucnost princezny Leiy</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_432" class="anketa" >
  <div class="otazka">Jaký je nejlepší díl série Underworld?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_432" style="position: static">Underworld</span>
            <span class="result_value"></span>
            <input type="hidden" value="1890" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_432" style="position: static">Underworld: Evolution</span>
            <span class="result_value"></span>
            <input type="hidden" value="1891" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_432" style="position: static">Underworld: Vzpoura Lycanů</span>
            <span class="result_value"></span>
            <input type="hidden" value="1892" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_432" style="position: static">Underworld: Probuzení</span>
            <span class="result_value"></span>
            <input type="hidden" value="1893" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_432" style="position: static">Underworld: Krvavé války</span>
            <span class="result_value"></span>
            <input type="hidden" value="1894" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12210-underworld-6-kate-beckinsale-se-dalsimu-dilu-nebrani"><b>více k tématu:</b><br /> Underworld 6? Kate Beckinsale se dalšímu dílu nebrání.</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_431" class="anketa" >
  <div class="otazka">Vnímali jste, že je postava Tarkina v Rogue One digitální?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_431" style="position: static">Ano, rušilo mě to.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1887" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_431" style="position: static">Ano, ale nevadilo mi to.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1888" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_431" style="position: static">Ne, vůbec jsem to nezaznamenal/a.</span>
            <span class="result_value"></span>
            <input type="hidden" value="1889" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12206-podivejte-se-jak-tvurci-rogue-one-ozivili-guvernera-tarkina"><b>více k tématu:</b><br /> Podívejte se, jak tvůrci Rogue One oživili guvernéra Tarkina</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_430" class="anketa" >
  <div class="otazka">Kdo je nejlepší Batman?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_430" style="position: static">Adam West</span>
            <span class="result_value"></span>
            <input type="hidden" value="1881" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_430" style="position: static">Michael Keaton</span>
            <span class="result_value"></span>
            <input type="hidden" value="1882" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_430" style="position: static">Valk Kilmer</span>
            <span class="result_value"></span>
            <input type="hidden" value="1883" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_430" style="position: static">George Clooney</span>
            <span class="result_value"></span>
            <input type="hidden" value="1884" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_430" style="position: static">Christian Bale</span>
            <span class="result_value"></span>
            <input type="hidden" value="1885" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_430" style="position: static">Ben Affleck</span>
            <span class="result_value"></span>
            <input type="hidden" value="1886" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12195-proc-ben-affleck-mozna-nenatoci-solovku-batmana"><b>více k tématu:</b><br /> Proč Ben Affleck možná nenatočí sólovku Batmana?</a>
</div>
        <div class="clearBoth"></div>
      </div>
          <div class="tab">
        <div id="anketa_429" class="anketa" >
  <div class="otazka">Jakému filmu byste dali Cenu české filmové kritiky za rok 2016?</div>
      <ul>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_429" style="position: static">Já, Olga Hepnarová</span>
            <span class="result_value"></span>
            <input type="hidden" value="1877" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_429" style="position: static">Lichožrouti</span>
            <span class="result_value"></span>
            <input type="hidden" value="1878" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_429" style="position: static">Rodinný film</span>
            <span class="result_value"></span>
            <input type="hidden" value="1879" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
              <li class="option">
          <div class="text">
            <span class="anketa_button anketa_moznost_429" style="position: static">Nějakému jinému</span>
            <span class="result_value"></span>
            <input type="hidden" value="1880" />
          </div>
          <div class="background">
            <div class="indicator" style="background-position: -450px top;"></div>
          </div>
          
          <div class="clearBoth"></div>
        </li>
          </ul>
    <a class="nu more_info" href="http://www.kinobox.cz/clanek/12194-ceny-ceske-filmove-kritiky-2016-predstavily-nominovane-kdo-ma-nejvice-zelizek-v-ohni"><b>více k tématu:</b><br /> Ceny české filmové kritiky 2016 představily nominované. Kdo má nejvíce želízek v ohni?</a>
</div>
        <div class="clearBoth"></div>
      </div>
        <div class="more_bms">
      <div class="bms">
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
                  <a class="bm tabs_bm">&nbsp;</a>
              </div> 
      <div class="more"><a title="Ankety" href="http://www.kinobox.cz/ankety">více anket</a></div>
    </div>
    <div class="clearBoth"></div>
  </div>
</div>

<script language="JavaScript" type="text/javascript">
  var loaded_polls = [];
  var ankety = [];
    ankety[0] = new anketa('anketa_433', true, false, {
    indicator_length: '450'
  });
    ankety[1] = new anketa('anketa_432', true, false, {
    indicator_length: '450'
  });
    ankety[2] = new anketa('anketa_431', true, false, {
    indicator_length: '450'
  });
    ankety[3] = new anketa('anketa_430', true, false, {
    indicator_length: '450'
  });
    ankety[4] = new anketa('anketa_429', true, false, {
    indicator_length: '450'
  });
    var load_poll = function(i) {
    i = parseInt(i, 10);
    if(loaded_polls[i]===undefined && ankety[i]!==undefined) {
      ankety[i].ajaxInit();
      loaded_polls[i] = true;
    }
  }
  var t4 = new tabbies({
    container_id: 'anketa_box',
    switch_callback: 'load_poll',
    method: 'mouseover',
    active_class: 'active'
  });
</script>
<div class="box banner_300">
  <div style="width:300px; background-color:#ffffff;margin: auto">
    <table style="margin: auto;">
      <tr><td class="content">
        <div id='bmone2n-19813.2.1.16'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/16/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/16/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>      </td></tr>
    </table>
  </div>
  <div class="clearBoth"></div>
</div>
<div id="last_trailer" class="box caption dark imagebox">
  <h3 class="zahlavi light">
    <a href="http://www.kinobox.cz/videa/trailery">Nejnovější trailer</a>
  </h3>
  <div class="content">
          <div class="image">
        <a href="http://www.kinobox.cz/video/12548-attack-of-the-cyber-octopuses-teaser-trailer" title="Přehrát video">
          <img src="http://www.kbxmedia.cz/data/video/306x279x1/attack-of-the-cyber-octopuses-teaser-trailer.jpg" alt="Attack of the Cyber Octopuses: Teaser trailer - fanouškovská pocta osmdesátkovým sci-fi" title="Attack of the Cyber Octopuses: Teaser trailer - fanouškovská pocta osmdesátkovým sci-fi" class="bl" width="306" height="279" />        </a>
        <div class="text">
          <a class="nu" href="http://www.kinobox.cz/videa/trailery">Attack of the Cyber Octopuses: Teaser trailer - fanouškovská pocta...</a>
        </div>
      </div>
      
      </div>
</div>
<div id="nejnovejsi_fixbox">
  <div class="box caption souvisejici_clanky">
  <h3 class="zahlavi light">
    <a href="http://www.kinobox.cz/clanky/festivaly/nejnovejsi">Nejnovější články</a>
  </h3>
  <div class="content">
          <h2>
        <a href="http://www.kinobox.cz/clanky/festivaly">Festivaly a ceny</a>
      </h2>
      
                              <div class="clanek odd">
        <a href="http://www.kinobox.cz/clanek/12217-74-zlate-globy-vysledky-2017">
          <img src="http://www.kbxmedia.cz/data/clanky/60x45x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu-pod-korunou-a-s-dohledem-nocniho-recepcniho.jpg" alt="74. Zlaté glóby: Výsledky v roztančeném stylu La La Landu, s korunou a pod dohledem nočního recepčního" title="74. Zlaté glóby: Výsledky v roztančeném stylu La La Landu, s korunou a pod dohledem nočního recepčního"  width="60" height="45" />        </a>
        <div class="text">
          <a href="http://www.kinobox.cz/clanek/12217-74-zlate-globy-vysledky-2017" class="nadpis">
          74. Zlaté glóby: Výsledky v roztančeném stylu La La Landu, s korunou a pod dohledem nočního recepčního</a>
        </div>
        <div class="clearBoth"></div>
      </div>
                      <div class="clanek even">
        <a href="http://www.kinobox.cz/clanek/12194-ceny-ceske-filmove-kritiky-2016-predstavily-nominovane-kdo-ma-nejvice-zelizek-v-ohni">
          <img src="http://www.kbxmedia.cz/data/clanky/60x45x1/ceny-ceske-filmove-kritiky-2016-predstavily-nominovane-kdo-ma-nejvice-zelizek-v-ohni.jpg" alt="Ceny české filmové kritiky 2016 představily nominované. Kdo má nejvíce želízek v ohni?" title="Ceny české filmové kritiky 2016 představily nominované. Kdo má nejvíce želízek v ohni?"  width="60" height="45" />        </a>
        <div class="text">
          <a href="http://www.kinobox.cz/clanek/12194-ceny-ceske-filmove-kritiky-2016-predstavily-nominovane-kdo-ma-nejvice-zelizek-v-ohni" class="nadpis">
          Ceny české filmové kritiky 2016 představily nominované. Kdo má nejvíce želízek v ohni?</a>
        </div>
        <div class="clearBoth"></div>
      </div>
                      <div class="clanek odd">
        <a href="http://www.kinobox.cz/clanek/12137-cesko-polsky-snimek-pres-kosti-mrtvych-miri-na-berlinale-do-hlavni-souteze">
          <img src="http://www.kbxmedia.cz/data/clanky/60x45x1/cesko-polsky-snimek-pres-kosti-mrtvych-miri-na-berlinale-do-hlavni-souteze.jpg" alt="Česko-polský snímek Přes kosti mrtvých míří na Berlinale do hlavní soutěže" title="Česko-polský snímek Přes kosti mrtvých míří na Berlinale do hlavní soutěže"  width="60" height="45" />        </a>
        <div class="text">
          <a href="http://www.kinobox.cz/clanek/12137-cesko-polsky-snimek-pres-kosti-mrtvych-miri-na-berlinale-do-hlavni-souteze" class="nadpis">
          Česko-polský snímek Přes kosti mrtvých míří na Berlinale do hlavní soutěže</a>
        </div>
        <div class="clearBoth"></div>
      </div>
                      <div class="clanek even">
        <a href="http://www.kinobox.cz/clanek/12128-zlate-globy-nominace">
          <img src="http://www.kbxmedia.cz/data/clanky/60x45x1/74-zlate-globy-nominace.jpg" alt="74. Zlaté glóby: Nominace - Porotce oslnil retro muzikál La La Land. Šanci má i Gibsonova novinka" title="74. Zlaté glóby: Nominace - Porotce oslnil retro muzikál La La Land. Šanci má i Gibsonova novinka"  width="60" height="45" />        </a>
        <div class="text">
          <a href="http://www.kinobox.cz/clanek/12128-zlate-globy-nominace" class="nadpis">
          74. Zlaté glóby: Nominace - Porotce oslnil retro muzikál La La Land. Šanci má i Gibsonova novinka</a>
        </div>
        <div class="clearBoth"></div>
      </div>
                      <div class="clanek odd">
        <a href="http://www.kinobox.cz/clanek/12126-evropske-filmove-ceny-ovladl-toni-erdmann">
          <img src="http://www.kbxmedia.cz/data/clanky/60x45x1/evropske-filmove-ceny-ovladl-toni-erdmann.jpg" alt="Evropské filmové ceny ovládl Toni Erdmann" title="Evropské filmové ceny ovládl Toni Erdmann"  width="60" height="45" />        </a>
        <div class="text">
          <a href="http://www.kinobox.cz/clanek/12126-evropske-filmove-ceny-ovladl-toni-erdmann" class="nadpis">
          Evropské filmové ceny ovládl Toni Erdmann</a>
        </div>
        <div class="clearBoth"></div>
      </div>
      </div>
</div>
</div>
<script type="text/javascript">
  KBX.registerEvent('page.loaded', function() {
    var fi_nejnovejsi_fixbox = new fix_inside('nejnovejsi_fixbox', 'clanek_detail', 8);
  });
</script>    </div>
    <div class="clearBoth"></div>
  </div>
  </div> <div id="sklikReklama_42668" style="min-height: 100px"></div>
<script type="text/javascript">
  var sklikData = { elm: "sklikReklama_42668", zoneId: 42668, w: 950, h: 100 };
  KBX.watchSklikWrapper("sklikReklama_42668");
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script>
              
            <div id="content_bottom">
  <div class="fl">Sdílet tuto stránku:</div>
  <div class="fl">
    <div class="addthis_toolbox addthis_default_style">
      <a class="addthis_button_facebook"></a>
      <a class="addthis_button_twitter"></a>
      <a class="addthis_button_linkedin"></a>
      <a class="addthis_button_linkuj"></a>
      <a class="addthis_button_tumblr"></a>
      <a class="addthis_button_gmail"></a>
      <a class="addthis_button_compact"></a>
    </div>
    <div class="clearBoth"></div>
  </div>
  <div class="fr">
    <fb:like href="http://www.facebook.com/Kinobox.cz" layout="button_count" show-face="false"></fb:like>
  </div>
  <div class="fr"><a href="http://www.facebook.com/Kinobox.cz" target="_new">Kinobox.cz na Facebooku</a>:&nbsp;</div>
  <div class="clearBoth"></div>
</div>    
      
          <div class="clearBoth"></div>
          
                      
          <div id="skyscraper-r"><div id='bmone2n-19813.2.1.14'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/14/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/14/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>
</div>          
        </div>
        
      </div>
      
    </div>
    <div id="page_bottom">
    <div id="bottomboard">
      <div id='bmone2n-19813.2.1.10'>
  <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19813/2/1/10/'><img src='http://go.cz.bbelements.com/please/showit/19813/2/1/10/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>    </div>
    
    <div id="footer">
  
  <div class="left abs_tl">
    <ul>
      <li class="main"><a href="http://www.kinobox.cz/databaze">databáze</a></li>
      <li><a href="http://www.kinobox.cz/databaze">filmy</a></li>
      <li><a href="http://www.kinobox.cz/profese">osoby</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/premiery/kino">premiéry</a></li>
      <li><a href="http://www.kinobox.cz/premiery/kino">Kino</a></li>
      <li><a href="http://www.kinobox.cz/premiery/dvd_bluray">DVD a BluRay</a></li>
    </ul>
  
    <ul>
      <li class="main"><a href="http://www.kinobox.cz/clanky">články</a></li>
      <li><a href="http://www.kinobox.cz/clanky/aktualne">Aktuálně</a></li>
      <li><a href="http://www.kinobox.cz/clanky/recenze">Recenze</a></li>
      <li><a href="http://www.kinobox.cz/clanky/revue">Revue</a></li>
      <li><a href="http://www.kinobox.cz/clanky/rozhovory">Rozhovory</a></li>
      <li><a href="http://www.kinobox.cz/clanky/postrehy">Postřehy</a></li>
      <li><a href="http://www.kinobox.cz/clanky/festivaly">Festivaly</a></li>
    </ul>
  
    <ul>
      <li><a href="http://www.kinobox.cz/clanky/historie">Historie</a></li>
      <li><a href="http://www.kinobox.cz/clanky/tema">Téma</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/videa">videa</a></li>
      <li><a href="http://www.kinobox.cz/videa/premiery">Premiéry</a></li>
      <li><a href="http://www.kinobox.cz/videa/reportaze">Reportáže</a></li>
      <li><a href="http://www.kinobox.cz/videa/trailery_upoutavky">Upoutávky</a></li>
    </ul>
    
    <ul>
      <li><a href="http://www.kinobox.cz/videa/ptame-se">Ptáme se</a></li>
      <li><a href="http://www.kinobox.cz/videa/z-nataceni">Z natáčení</a></li>
      <li><a href="http://www.kinobox.cz/videa/o2tv-doporucuje">O2TV</a></li>
      <li>&nbsp;</li>
      <li class="main"><a href="http://www.kinobox.cz/zebricky" class="last">žebříčky</a></li>
      <li><a href="http://www.kinobox.cz/zebricky">Top 1000</a></li>
      <li><a href="http://www.kinobox.cz/top20kino">UFD top 20</a></li>
    </ul>
  </div>
  
  <div class="right abs_tr">
    Filmové recenze, novinky v kinech 2016, filmová databáze, české filmy, trailery, upoutávky a jiná videa, filmové hlášky – Kinobox.cz<br />
    <br />
    Technické problémy prosíme hlašte na <a rel="nofollow" style="font-weight: bold;">support<img src="/image/cfn_au.gif" alt="@" />kinobox.cz</a><br />
    Své podněty a připomínky pište na <a rel="nofollow" style="font-weight: bold;">redakce<img src="/image/cfn_au.gif" alt="@" />kinobox.cz</a><br />
    <br />
    <a href="http://www.kinobox.cz/partneri" style="font-weight: bold;">Partneři</a>&nbsp;
    <a href="http://www.kinobox.cz/tiskove_zpravy" style="font-weight: bold;">Press</a>&nbsp;
    <a href="http://old.cfn.cz" rel="nofollow">Staré stránky CFN.cz</a>
    <!-- Podpořte Kinobox.cz - <a href="http://www.kinobox.cz/support/bannery">bannery</a> -->
    
  </div>
  
  <div class="center">
    <a href="http://www.kinobox.cz/" class="logo"><img src="/img/kinobox_logo_gr_b.png" width="200" height="65" alt="Kinobox.cz" /></a><br />
    Copyright &copy; 2009-2016 <a href="http://www.vac.cz" target="_blank">VAC</a><br />
    <div class="copyright">Užití obsahu včetně převzetí, šíření či zpřístupňování <br />
    materiálů a fotografií je bez souhlasu VAC zakázáno.</div>
    <div class="copyright"><a href="http://www.kinobox.cz/vseobecne-podminky">Všeobecné podmínky serveru Kinobox.cz</a></div>
    <div class="copyright"><a href="http://www.kinobox.cz/zasady-ochrany-osobnich-udaju">Zásady ochrany osobních údajů</a></div>
  </div>

  <img src="http://toplist.cz/count.asp?id=114168&amp;logo=2" border="0" alt="TOPlist" width="1" height="1" />
</div>
<div id="left_tooltip" class="tooltip" style="display: none;"><div class="tip"></div><div class="description"></div></div>
<div id="right_tooltip" class="tooltip left" style="display: none;"><div class="tip"></div><div class="description"></div></div>
<div id="hbox" class="tooltip" style="display: none;"><div class="tip"></div><div class="body"><div class="loader"></div><div class="content"></div></div></div>
<div id="ttip" class="tooltip" style="display: none;"><div class="tip"></div><div class="body"><div class="loader"></div><div class="content"></div></div></div>
<div id="imgenlarge" style="display: none;"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7298261-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript" src="/js/awstats.js"></script>
<noscript><img src="/js/awstats.js?nojs=y" height="0" width="0" border="0" alt="" style="display: none" /></noscript>
<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); 
  js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=208689769190391";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

  var addthis_share = {url: 'http://www.kinobox.cz/clanek/12217-74-zlate-globy-vysledky-2017',title: '74. Zlaté glóby: Výsledky v roztančeném stylu La La Landu, s korunou a pod dohledem nočního recepčního',site_name: 'Kinobox.cz',description: 'Byla to otázka - urvou si více sošek favorizované drama Moonlight a muzikál La La Land nebo překvapí \"podvraťáci\" Deadpool a Mel Gibson (respektive jeho válečné Hacksaw Ridge: Zrození hrdiny)? Výsledek nakonec nepřekvapil.',image: 'http://www.kinobox.cz/data/clanky/600x394x1/74-zlate-globy-vysledky-v-roztancenem-stylu-la-la-landu-pod-korunou-a-s-dohledem-nocniho-recepcniho.jpg',type: 'website'}  
  KBX.asyncLoadScript('https://apis.google.com/js/plusone.js');
  KBX.asyncLoadScript('http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e4a909e6942625e');
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'cs'}
</script>    
    <hr />
<div id="partners">
  <h4 class="tac">Partneři:</h4>
  <div class="tac">
    <a href="http://www.filmarena.cz" target="_blank" title="3D filmy na DVD, 3D filmy na Blu-Ray">3D filmy</a>&nbsp;
    <a href="http://www.filmarena.cz" target="_blank" title="Blu-Ray filmy">Blu-Ray filmy</a>&nbsp;
    <a href="http://www.filmarena.cz" target="_blank" title="DVD filmy">DVD filmy</a>&nbsp;
    <a href="http://horory-filmy.cz/" target="_blank" title="Horory seznam">Horory</a>&nbsp;
    <a href="http://www.dzunglertenek.cz" target="_blank" title="Džungle rtěnek">Džungle rtěnek</a>&nbsp;
    <a href="http://www.faktorstrachu.cz/" target="_blank" title="Faktor strachu">Faktor strachu</a>&nbsp;
    <a href="http://www.zakulturou.cz" target="_blank" title="kultura,kulturní akce">Kulturní akce</a>
  </div>
</div>    
                      <script type="text/javascript">
        var sh = new share({
           url: 'http://www.kinobox.cz/clanek/12217-74-zlate-globy-vysledky-2017',
           ids: {'fbbottomshare': '','fbbottomlogin': '','fbpageshare': '','fbpagelike': ''}
         });
      </script>
            
      <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
  <script type='text/javascript'>/* <![CDATA[ */ 
  bmone2n.addPosition('19813.2.1.9','');  bmone2n.addPosition('19813.2.1.14','');
  bmone2n.addPosition('19813.2.1.15','');
  bmone2n.addPosition('19813.2.1.16','');
  bmone2n.addPosition('19813.2.1.10','');
  bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
  /* ]]> */</script>
  <div id='bmone2t-19813.2.1.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.9'); /* ]]> */</script></div>  <div id='bmone2t-19813.2.1.14' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.14'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.15'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.16' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.16'); /* ]]> */</script></div>
  <div id='bmone2t-19813.2.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19813.2.1.10'); /* ]]> */</script></div>
  <script type="text/javascript">KBX.showHighlight('header_banner');</script>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>      
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'py2QzbuMWw9vdVC_aeUFEqQs.GLGy5iluEVSkSUwLfb.g7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
       gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
      </script>
        <script type="text/javascript">KBX.fireEvent('page.loaded');</script>
  </div>
  <div id="upanel" style="display: none">
    <div class="controls">
      <div class="button toggle"><img src="/img/upanel_expand.png" width="40" height="160" /></div>
            <div class="umlist"></div>
    </div>
    <div class="body">
      <div class="contents">Poslední navštívené karty:
        <div class="items"><span class="empty">Zatím jste nenavštívili žádné karty.</span></div>
      </div>
    </div>
    <div class="clearBoth"></div>
  </div>
  <script type="text/javascript">
    $(function() {
      var up = new upanel(); up.init(0,null);       
      var fi1 = new fix_inside('skyscraper-r', 'inner_wrapper', 8);
      var fi2 = new fix_inside('skyscraper-l', 'inner_wrapper', 8);
    });
  </script>
  </body>

</html>
